<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:dc="http://purl.org/dc/terms/" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#">
  <head>
    <title>  How Meghan Markle Is Making A Bold Statement In Her Royal Outfits  | Entertainment Tonight</title>
    <meta charset="utf-8" />
<meta name="title" content="How Meghan Markle Is Making A Bold Statement In Her Royal Outfits  | Entertainment Tonight" />
<meta itemprop="itemprop:name" content="How Meghan Markle Is Making A Bold Statement In Her Royal Outfits" />
<meta property="fb:admins" content="3111204" />
<link rel="canonical" href="https://www.etonline.com/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971" />
<meta name="robots" content="index" />
<meta property="fb:pages" content="106843036179" />
<meta http-equiv="content-language" content="en_US" />
<meta property="og:site_name" content="Entertainment Tonight" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="description" content="From shoulder-baring designs to feminine pink shades, Meghan has some sartorial favorites." />
<meta name="twitter:title" content="How Meghan Markle Is Making A Bold Statement In Her Royal Outfits" />
<meta property="fb:app_id" content="145337045558621" />
<meta property="og:type" content="Article" />
<meta name="twitter:description" content="From shoulder-baring designs to feminine pink shades, Meghan has some sartorial favorites." />
<meta name="twitter:site" content="@etnow" />
<meta itemprop="itemprop:image" content="http://www.etonline.com/sites/default/files/styles/max_1280x720/public/images/2018-06/meghan-markle-royal-style-1280.jpg?itok=nzrmr_Ve" />
<meta name="twitter:site:id" content="23603092" />
<meta property="og:url" content="http://www.etonline.com/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971" />
<meta name="msvalidate.01" content="DC10472F438B55F3A58638BC31271706" />
<meta name="keywords" content="Entertainment, Celebrities, Fashion, Meghan Markle, Royals" />
<link rel="image_src" href="http://www.etonline.com/sites/default/files/images/2018-06/meghan-markle-royal-style-1280.jpg" content="http://www.etonline.com/sites/default/files/styles/max_1280x720/public/images/2018-06/meghan-markle-royal-style-1280.jpg?itok=nzrmr_Ve" />
<meta property="og:title" content="How Meghan Markle Is Making A Bold Statement In Her Royal Outfits" />
<meta name="twitter:creator" content="Amy Lee‍" />
<meta name="google-site-verification" content="hKpIt34FKZ_qMU81xUdLUw2YzuyZY1pS76p0622Hc7w" />
<link rel="publisher" href="https://plus.google.com/105621479350227756827" />
<meta property="og:description" content="From shoulder-baring designs to feminine pink shades, Meghan has some sartorial favorites." />
<meta name="twitter:url" content="http://www.etonline.com/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971" />
<meta name="twitter:image" content="http://www.etonline.com/sites/default/files/styles/max_1280x720/public/images/2018-06/meghan-markle-royal-style-1280.jpg?itok=nzrmr_Ve" />
<meta property="og:image" content="http://www.etonline.com/sites/default/files/styles/max_1280x720/public/images/2018-06/meghan-markle-royal-style-1280.jpg?itok=nzrmr_Ve" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","description":"From shoulder-baring designs to feminine pink shades, Meghan has some sartorial favorites.","author":{"@type":"Person","name":"Amy Lee\u200d  "},"publisher":{"name":"Entertainment Tonight","@type":"Organization","logo":{"@type":"ImageObject","url":"http:\/\/www.etonline.com\/themes\/custom\/et\/logo.png","width":60,"height":60}},"keywords":["Meghan Markle","Royals"],"alternativeHeadline":"How Meghan Markle Is Making A Bold Statement In Her Royal Outfits","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.etonline.com\/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971"},"articleSection":"News","headline":"How Meghan Markle Is Making A Bold Statement In Her Royal Outfits","dateModified":"2018-06-11T14:59:16-07:00","url":"http:\/\/www.etonline.com\/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971","datePublished":"2018-06-11T12:39:50-07:00","image":{"@type":"ImageObject","url":"http:\/\/www.etonline.com\/sites\/default\/files\/images\/2018-06\/meghan-markle-royal-style-1280.jpg","height":720,"width":1280},"@type":"NewsArticle"}</script>
<meta name="news_keywords" content="Entertainment, Celebrities, Fashion, Meghan Markle, Royals" />



<script type="text/javascript">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</script>
<script>
    function appendScript(scriptid, url, async) {
        var d = document,
            sn = 'script',
            f = d.getElementsByTagName(sn)[0];
        if (!f) f = d.head;
        var s = d.createElement(sn);
        s.async = !0;
        s.id = scriptid;
        s.src = url;
        f.parentNode.insertBefore(s, f);
    }

    window.addEventListener('gdprConsentGiven', function(e) {
        // IX bidder
        appendScript('ix-lib', '//js-sec.indexww.com/ht/p/183728-159817635629680.js');
    });

  // Returns URL parameter from query string
  function getUrlParameter(sParam) {
    var sPageURL = decodeURIComponent(window.location.search.substring(1)),
      sURLVariables = sPageURL.split('&'),
      sParameterName,
      i;

    for (i = 0; i < sURLVariables.length; i++) {
      sParameterName = sURLVariables[i].split('=');

      if (sParameterName[0] === sParam) {
        return sParameterName[1] === undefined ? true : sParameterName[1];
      }
    }
  };

  // Generates inline GUID JS
  function dfpGuid() {
    function _p8(s) {
      var p = (Math.random().toString(16)+"000000000").substr(2,8);
      return s ? "-" + p.substr(0,4) + "-" + p.substr(4,4) : p ;
    }
    return _p8() + _p8(true) + _p8(true) + _p8();
  };

  // Function to check device type.
  function dfpMobileCheck() {
    "use strict";
    var check = false;
    (function (a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
    return check;
  }

  // Inline ftag JS
  function dfpGetHashParam(variable){
    var hash = window.location.hash.substring(1);
    var n = '';
    var pair = '';
    if (hash.indexOf(variable) !== -1){
      n = hash.substring(hash.indexOf(variable));
      if (n.indexOf("&amp;") !== -1){
        var vars = n.split("&amp;");
        pair = vars[0].split("=");
      } else {
        pair = n.split("=");
      } // end else
      return pair[1];
    } else {
      return false;
    } // end else
  }

  window.site = window.site || {};
  window.site.viewguid = window.site.viewguid || dfpGuid();
  window.site.campaign = window.site.campaign || dfpGetHashParam('ftag');
  window.site.mobilecheck = window.site.mobilecheck || dfpMobileCheck();






</script>

<script type="text/javascript">
    googletag.cmd.push(function() {
    // Sets ad breakpoints.
    

                
    // Ensure that type truly is 'home' (CTDDM-590).
    var type = 'fashion';
    if (type === "home" && document.location.pathname !== "/") {
        type = document.location.pathname.replace(/\//, "");
    }

    // Sets ad unit inventory path.
    var inventory = (window.site.mobilecheck === false) ? 'aw-etonline' : 'maw-etonline';
    var adNetwork = getUrlParameter('adNetwork');
    var adNetworkId = (adNetwork ? adNetwork : 8264);
    var adUnit = '/' + adNetworkId + '/' + inventory + '/' + type + '/article';

    // Defines ad unit Out of Page.
                                                googletag.slots["outofpage"] = googletag.defineOutOfPageSlot(adUnit, 'js-dfp-tag-outofpage')
                                        .addService(googletag.pubads())
                                                                                                                                                                                                                                                                                            ;
                });
</script><script type="text/javascript">
    googletag.cmd.push(function() {
    // Sets ad breakpoints.
            var mapping = googletag.sizeMapping()
            .addSize([1600, 0], [1, 1])
                .addSize([1100, 0], [1, 2])
                .addSize([768, 0], [1, 3])
                .addSize([300, 0], [1, 4])
                .build();
    

                
    // Ensure that type truly is 'home' (CTDDM-590).
    var type = 'fashion';
    if (type === "home" && document.location.pathname !== "/") {
        type = document.location.pathname.replace(/\//, "");
    }

    // Sets ad unit inventory path.
    var inventory = (window.site.mobilecheck === false) ? 'aw-etonline' : 'maw-etonline';
    var adNetwork = getUrlParameter('adNetwork');
    var adNetworkId = (adNetwork ? adNetwork : 8264);
    var adUnit = '/' + adNetworkId + '/' + inventory + '/' + type + '/article';

    // Defines ad unit Skin.
                                                googletag.slots["skin"] = googletag.defineSlot(adUnit, [[1, 1], [1, 2], [1, 3], [1, 4]], 'js-dfp-tag-skin')
                                        .addService(googletag.pubads())
                                                                                                                                                                                                                                                                                                .setTargeting('pos', ['skin'])
                                                                                .defineSizeMapping(mapping)
                        ;
                });
</script><script type="text/javascript">
    googletag.cmd.push(function() {
    // Sets ad breakpoints.
            var mapping = googletag.sizeMapping()
            .addSize([768, 0], [[728, 90], [970, 66]])
                .addSize([0, 0], [[300, 50], [320, 50]])
                .addSize([1600, 0], [[728, 90], [970, 66]])
                .addSize([1100, 0], [[728, 90], [970, 66]])
                .addSize([1100, 800], [[728, 90], [970, 66]])
                .addSize([300, 0], [[300, 50], [320, 50]])
                .build();
    

                
    // Ensure that type truly is 'home' (CTDDM-590).
    var type = 'fashion';
    if (type === "home" && document.location.pathname !== "/") {
        type = document.location.pathname.replace(/\//, "");
    }

    // Sets ad unit inventory path.
    var inventory = (window.site.mobilecheck === false) ? 'aw-etonline' : 'maw-etonline';
    var adNetwork = getUrlParameter('adNetwork');
    var adNetworkId = (adNetwork ? adNetwork : 8264);
    var adUnit = '/' + adNetworkId + '/' + inventory + '/' + type + '/article';

    // Defines ad unit Leaderboard BTF.
                                                googletag.slots["leaderboard_btf"] = googletag.defineSlot(adUnit, [[728, 90], [300, 50], [320, 50], [970, 66]], 'js-dfp-tag-leaderboard_btf')
                                        .addService(googletag.pubads())
                                                                                                                                                                                                                                                                                                .setTargeting('pos', ['anchor','btf','bottom'])
                                                                                .defineSizeMapping(mapping)
                        ;
                });
</script><script type="text/javascript">
    googletag.cmd.push(function() {
    // Sets ad breakpoints.
            var mapping = googletag.sizeMapping()
            .addSize([768, 0], [300, 250])
                .addSize([0, 0], [[300, 250], [320, 50]])
                .addSize([1600, 0], [300, 250])
                .addSize([1100, 0], [300, 250])
                .addSize([1100, 800], [300, 250])
                .addSize([300, 0], [[300, 250], [320, 50]])
                .build();
    

                
    // Ensure that type truly is 'home' (CTDDM-590).
    var type = 'fashion';
    if (type === "home" && document.location.pathname !== "/") {
        type = document.location.pathname.replace(/\//, "");
    }

    // Sets ad unit inventory path.
    var inventory = (window.site.mobilecheck === false) ? 'aw-etonline' : 'maw-etonline';
    var adNetwork = getUrlParameter('adNetwork');
    var adNetworkId = (adNetwork ? adNetwork : 8264);
    var adUnit = '/' + adNetworkId + '/' + inventory + '/' + type + '/article';

    // Defines ad unit Medium Rectangle: Position B, BTF.
                                                googletag.slots["medium_b"] = googletag.defineSlot(adUnit, [[300, 250], [320, 50]], 'js-dfp-tag-medium_b')
                                        .addService(googletag.pubads())
                                                                                                                                                                                                                                                                                                .setTargeting('pos', ['b','btf','middle'])
                                                                                .defineSizeMapping(mapping)
                        ;
                });
</script><script type="text/javascript">
    googletag.cmd.push(function() {
    // Sets ad breakpoints.
            var mapping = googletag.sizeMapping()
            .addSize([1100, 0], [[300, 600], [300, 250]])
                .addSize([0, 0], [300, 250])
                .addSize([1600, 0], [[300, 600], [300, 250]])
                .addSize([1100, 800], [[300, 600], [300, 250]])
                .addSize([768, 0], [300, 250])
                .addSize([300, 0], [[300, 250], [320, 50], [7, 7]])
                .build();
    

                
    // Ensure that type truly is 'home' (CTDDM-590).
    var type = 'fashion';
    if (type === "home" && document.location.pathname !== "/") {
        type = document.location.pathname.replace(/\//, "");
    }

    // Sets ad unit inventory path.
    var inventory = (window.site.mobilecheck === false) ? 'aw-etonline' : 'maw-etonline';
    var adNetwork = getUrlParameter('adNetwork');
    var adNetworkId = (adNetwork ? adNetwork : 8264);
    var adUnit = '/' + adNetworkId + '/' + inventory + '/' + type + '/article';

    // Defines ad unit Halfpage: Position A, ATF.
                                                googletag.slots["halfpage"] = googletag.defineSlot(adUnit, [[300, 600], [300, 250]], 'js-dfp-tag-halfpage')
                                        .addService(googletag.pubads())
                                                                                                                                                                                                                                                                                                .setTargeting('pos', ['a','atf','top'])
                                                                                .defineSizeMapping(mapping)
                        ;
                });
</script><script type="text/javascript">
    googletag.cmd.push(function() {
    // Sets ad breakpoints.
            var mapping = googletag.sizeMapping()
            .addSize([1100, 0], [[970, 90], [728, 90], [970, 250], [970, 66], [7, 7]])
                .addSize([768, 0], [[728, 90], [7, 7]])
                .addSize([0, 0], [[300, 50], [320, 50], [7, 7]])
                .addSize([1600, 0], [[970, 90], [728, 90], [970, 250], [970, 66], [7, 7]])
                .addSize([1100, 800], [[970, 90], [728, 90], [970, 250], [970, 66], [7, 7]])
                .addSize([300, 0], [[300, 50], [320, 50], [7, 7]])
                .build();
    

                
    // Ensure that type truly is 'home' (CTDDM-590).
    var type = 'fashion';
    if (type === "home" && document.location.pathname !== "/") {
        type = document.location.pathname.replace(/\//, "");
    }

    // Sets ad unit inventory path.
    var inventory = (window.site.mobilecheck === false) ? 'aw-etonline' : 'maw-etonline';
    var adNetwork = getUrlParameter('adNetwork');
    var adNetworkId = (adNetwork ? adNetwork : 8264);
    var adUnit = '/' + adNetworkId + '/' + inventory + '/' + type + '/article';

    // Defines ad unit Leaderboard ATF.
                                                googletag.slots["leaderboard_atf"] = googletag.defineSlot(adUnit, [[970, 90], [728, 90], [970, 250], [300, 50], [320, 50], [970, 66]], 'js-dfp-tag-leaderboard_atf')
                                        .addService(googletag.pubads())
                                                                                                                                                                                                                                                                                                .setTargeting('pos', ['header','atf','top'])
                                                                                .defineSizeMapping(mapping)
                        ;
                });
</script>
                                                                                                                                                                                                
    <script type="text/javascript">
        googletag.cmd.push(function () {
            var inventory = (window.site.mobilecheck === false) ? 'aw-etonline' : 'maw-etonline';
            var ad_unit = "/8264/" + inventory + "/news/article";

            // Defines ad unit strnative_ad.
            googletag.slots["native"] = googletag.defineSlot(ad_unit, [[11, 11], 'fluid'], 'js-dfp-tag-strnative_ad')
                .addService(googletag.pubads())
                .setTargeting('pos', ['top'])
                .setTargeting('strnativekey', '4c1cea7d');
        });
    </script>


<script type="text/javascript">
    function getUrlAdTargetingParameters() {
        var sPageURL = decodeURIComponent(window.location.search.substring(1)),
            sURLVariables = sPageURL.split('&'),
            sParameterName,
            i;

        var adTargetingParams = new Array();

        for (i = 0; i < sURLVariables.length; i++) {
            sParameterName = sURLVariables[i].split('=');

            if (sParameterName[0].indexOf('adTargeting_') != -1) {
                adTargetingParams[i] = {key: sParameterName[0].replace("adTargeting_", ""), value: sParameterName[1]};
            }
        }
        return adTargetingParams;
    };

    googletag.cmd.push(function () {
                googletag.pubads().enableAsyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                googletag.pubads().disableInitialLoad();
                        googletag.pubads().setTargeting('vguid', window.site.viewguid);
                                if (window.site.campaign !== false) {
            googletag.pubads().setTargeting('ftag', window.site.campaign);
        }
                                googletag.pubads().setTargeting('node', ['103971']);
                                googletag.pubads().setTargeting('ptype', ['article']);
                                googletag.pubads().setTargeting('category', ['Fashion','News']);
                                googletag.pubads().setTargeting('kw', ['Meghan Markle','Royals']);
                
        googletag.CBSiaddSession();

        var adTargetingParams = getUrlAdTargetingParameters();

        for (i = 0; i < adTargetingParams.length; i++) {
            googletag.pubads().setTargeting(adTargetingParams[i].key, adTargetingParams[i].value);
        }
        googletag.CBSiaddPageView();
        googletag.enableServices();
    });
</script><script type="text/javascript">
  googletag.cmd.push(function() {
    if (typeof window.headertag === 'undefined' ||
      window.headertag.apiReady !== true) {
      window.headertag = googletag;
    }
  });
</script>
<link rel="shortcut icon" href="/themes/custom/et/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971" />
<link rel="amphtml" href="http://www.etonline.com/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971?amp" />

    <script type="text/javascript">
            /*! EnhanceJS: a progressive enhancement boilerplate. Copyright 2014 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(window,undefined){"use strict";function loadJS(src){var ref=window.document.getElementsByTagName("script")[0],script=window.document.createElement("script");return script.src=src,script.async=!0,ref.parentNode.insertBefore(script,ref),script}function loadCSS(href,before,media){function toggleMedia(){for(var defined,i=0;i<sheets.length;i++)sheets[i].href&&sheets[i].href.indexOf(href)>-1&&(defined=!0);defined?ss.media=media||"all":setTimeout(toggleMedia)}var ss=window.document.createElement("link"),ref=before||window.document.getElementsByTagName("script")[0],sheets=window.document.styleSheets;return ss.rel="stylesheet",ss.href=href,ss.media="only x",ref.parentNode.insertBefore(ss,ref),toggleMedia(),ss}function getMeta(metaname){for(var meta,metas=window.document.getElementsByTagName("meta"),i=0;i<metas.length;i++)if(metas[i].name&&metas[i].name===metaname){meta=metas[i];break}return meta}function cookie(name,value,days){var expires;if(value===undefined){var cookiestring="; "+window.document.cookie,cookies=cookiestring.split("; "+name+"=");return 2==cookies.length?cookies.pop().split(";").shift():null}if(value===!1&&(days=-1),days){var date=new Date;date.setTime(date.getTime()+24*days*60*60*1e3),expires="; expires="+date.toGMTString()}else expires="";window.document.cookie=name+"="+value+expires+"; path=/"}var setTimeout=window.setTimeout,enhance={},doc=window.document,docElem=doc.documentElement,fullCSSKey=(doc.head||doc.getElementsByTagName("head")[0],"fullcss"),fullJSKey="fulljs",fontsKey="fonts",htmlClasses=["enhanced"];enhance.loadJS=loadJS,enhance.loadCSS=loadCSS,enhance.getMeta=getMeta,enhance.cookie=cookie;var fullCSS=getMeta(fullCSSKey);if(fullCSS&&!cookie(fullCSSKey)&&(loadCSS(fullCSS.content),cookie(fullCSSKey,"true",7)),"querySelector"in doc){docElem.className+=" "+htmlClasses.join(" ");var fullJS=getMeta(fullJSKey);fullJS&&loadJS(fullJS.content);var fonts=getMeta(fontsKey);fonts&&loadCSS(fonts.content),window.enhance=enhance}}(this);      var loadCSS = enhance.loadCSS;
      loadCSS('/themes/custom/et/css/fonts.css');
    </script>
    <noscript>
      <link rel="stylesheet" type="text/css" href="/themes/custom/et/css/fonts.css">
    </noscript>
    <style type="text/css">
            .icon { height: 24px; width: 24px; }
      .site-logo svg { height: 40px; width: 40px; }
    </style>
    <link rel="stylesheet" href="/sites/default/files/css/css_PUIqmuHx3ngY_4E2W0e8F4W09jqBUs6p1GDonL9oAGw.css?p9z33m" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_C3lWEryiLnubRx-3687dCfCsH8b25S-NAuVUhSxFhBo.css?p9z33m" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/103971","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"brightcove_players\/legacy,brightcove_players\/players,core\/html5shiv,core\/jquery.form,core\/picturefill,ctd_netseer\/ctd_gdpr,ctd_netseer\/ctd_netseer,ctd_sourcepoint\/ctd_sourcepoint,ctd_taboola\/ctd_gdpr,ctd_taboola\/ctd_taboola,ctd_tealium\/ctd_tealium,ctd_tealium\/ctd_tealium_extra,et\/base,et\/card,et\/sharethispickerexternalbuttons,et\/sharethispickerexternalbuttonsws,et\/story,et\/video.sticky,et_newsletter\/form,infinite_article\/pager,sharethis\/sharethis,sharethis\/sharethispickerexternalbuttons,sharethis\/sharethispickerexternalbuttonsws,system\/base,views\/views.module","theme":"et","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971?ajax_form=1":true,"\/search":true},"brightcovePlayers":{"1242911076001":{"node_article_default_mobile":"BkxRghGnf","node_article_default_desktop":"ryDAdaWez","node_article_default_amp":"Bye7Dzj1b","node_article_related_mobile":"ryTqFifnG","node_article_related_desktop":"SkX3k6znM","node_article_related_amp":"Bye7Dzj1b","node_video_default_mobile":"SyYaZ3f2z","node_video_default_desktop":"BJgdl7az2G","node_video_default_amp":"Bye7Dzj1b"},"3054181228001":{"node_article_default_mobile":"rySzGQ3Bl","node_article_default_desktop":"SyyJjf3Bg","node_article_default_amp":"Skhd87lvx","node_article_related_mobile":"rk0sJL3Hl","node_article_related_desktop":"SkMaJUhHe","node_article_related_amp":"Skhd87lvx","node_video_default_mobile":"S1bBCMeDl","node_video_default_desktop":"HktlRzevx","node_video_default_amp":"Skhd87lvx"}},"simpleTealium":{"utag_data":{"category":"Fashion","node":"103971","pageType":"article"}},"ajax":{"edit-submit--6":{"callback":"::ajaxRenderSuccess","wrapper":"success-message--_3","progress":{"type":"none"},"event":"mousedown","keypress":true,"prevent":"click","url":"\/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Submit"}},"edit-submit--3":{"callback":"::ajaxRenderSuccess","wrapper":"success-message--","progress":{"type":"none"},"event":"mousedown","keypress":true,"prevent":"click","url":"\/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Submit"}}},"gdpr_settings":"etonline","netseer_src":"\/\/js.searchlinks.com\/adtags\/7REw.js","taboola_page_type":"article","sharethis":{"switchTo5x":true,"__st_loadLate":true,"stlight":{"publisher":"R_f415762a2baf3b38be8f4b0d82bc5f6b","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"popup":true}},"ctd_tealium_url":"\/\/tags.tiqcdn.com\/utag\/cbsi\/etonlinesite\/prod\/utag.js","et_article":{"user":{"timezone":"PDT"}},"user":{"uid":0,"permissionsHash":"9a07daffe74ceb54950c155446237fb1c2a0ffd20d7841cd47e61340c429b594"}}</script>
<script src="/sites/default/files/js/js_DCFL6UzgihxY8fulhjg8XKIQogkyfhISMAR2P-xq6ZM.js"></script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_URYnDJx0PExfQDGH2CYkN-FVwnKERRRtA7HdCab1XAs.js"></script>

    
<script>
    var utag_data = {"gaAccount":"UA-1072526-1","siteSection":"fashion","pageType":"article","_siteHier":"fashion|article","assetId":"103971","assetTitle":"How Meghan Markle Is Making A Bold Statement In Her Royal Outfits  | Entertainment Tonight","assetType":"content_article","assetPubDate":"2018-06-11T19:39:50Z","authorId":"1538","authorName":"Amy Lee","userState":"not authenticated","userType":"anon"};

    utag_data.pageViewGuid = window.site.viewguid;
    utag_data.deviceType = (window.site.mobilecheck == false) ? 'desktop' : 'mobile';
    utag_data.campaign = window.site.campaign;
    </script>

<script>
    // Tealium gating.
    if (window.gdprConsent) {
        if (typeof om === 'object' && typeof om.fireGdprTags !== 'undefined') {
            console.log('fireGDPRhappened in check');
            om.fireGdprTags();
        }
    }
    else {
        window.addEventListener('gdprConsentGiven', function (e) {
            if (typeof om === 'object' && typeof om.fireGdprTags !== 'undefined') {
                console.log('fireGDPRhappened in event listner');
                om.fireGdprTags();
            }
        });
    }
</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
  </head>
  <body class="context-header--default path-node page-node-type-article layout--story">
    <div style="width:0;height:0;position:absolute;overflow:hidden;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M.606 20.988c-.354-.07-.606-.36-.606-.691C0 8.82 14.563 6.377 17.941 5.965V.701c0-.259.154-.498.402-.619a.808.808 0 0 1 .771.034l15.558 9.8A.688.688 0 0 1 35 10.5a.695.695 0 0 1-.328.58L19.12 20.88a.813.813 0 0 1-.774.035.7.7 0 0 1-.398-.62v-5.668c-2.45.017-4.473.12-6.161.31-8.09.894-10.25 5.44-10.342 5.633a.763.763 0 0 1-.69.43.978.978 0 0 1-.149-.012z" id="b"/><filter x="-20%" y="-23.8%" width="140%" height="166.7%" filterUnits="objectBoundingBox" id="a"><feOffset dy="2" in="SourceAlpha" result="shadowOffsetOuter1"/><feGaussianBlur stdDeviation="2" in="shadowOffsetOuter1" result="shadowBlurOuter1"/><feColorMatrix values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.5 0" in="shadowBlurOuter1"/></filter></defs><symbol id="icon-angle-left" viewBox="0 0 1792 1792"><path d="M1203 544q0 13-10 23L800 960l393 393q10 10 10 23t-10 23l-50 50q-10 10-23 10t-23-10L631 983q-10-10-10-23t10-23l466-466q10-10 23-10t23 10l50 50q10 10 10 23z"/></symbol><symbol id="icon-angle-right" viewBox="0 0 1792 1792"><path d="M1171 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"/></symbol><symbol id="icon-arrow-left-mobile" viewBox="0 0 15 24"><title>arrow-left-mobile</title><path d="M14 2L3 12.174 13.624 22" stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"/></symbol><symbol id="icon-arrow-left" viewBox="0 0 14 23"><title>arrow left</title><path d="M13 2L3 11.665 12.658 21" stroke="#AAA" stroke-width="3" fill="none" fill-rule="evenodd"/></symbol><symbol id="icon-arrow-right-mobile" viewBox="0 0 15 24"><title>arrow-right-mobile</title><path d="M1 2l11 10.174L1.376 22" stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"/></symbol><symbol id="icon-arrow-right" viewBox="0 0 14 23"><title>arrow right</title><path d="M1 2l10 9.665L1.342 21" stroke="#AAA" stroke-width="3" fill="none" fill-rule="evenodd"/></symbol><symbol id="icon-bars-light" viewBox="0 0 1024 1024"><path d="M-1.707 0h1024v128h-1024V0zm0 448h1024v128h-1024V448zm0 448h1024v128h-1024V896z"/></symbol><symbol id="icon-bars" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19H192q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19H192q-26 0-45-19t-19-45V832q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19H192q-26 0-45-19t-19-45V320q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></symbol><symbol id="icon-caret-down" viewBox="0 0 21 13"><path fill="#000" d="M10.5 13L21 0H0z" fill-rule="evenodd"/></symbol><symbol id="icon-cbs-news" viewBox="0 0 2794 439"><path d="M2606.54 17.38c11.39-3.7 23.45-5.63 35.46-5.13 15.52.45 30.57 5.04 44.85 10.91 8.521 3.41 16.17 8.93 25.15 11.21 8.061 2.02 17.439 1.87 24.45-3.09 5-4.4 5.56-11.49 7.189-17.54.91-.14 1.851-.28 2.82-.42 1.47 5.44.61 11.13.83 16.69.09 17.98-.88 35.93-.93 53.91-.021 11.05-.66 22.08-.69 33.12-.55 11.97-.09 23.95-.62 35.91-.14 2.04-.489 4.1-1.8 5.73-.689-.36-2.061-1.09-2.75-1.46-1.83-14.77-2-29.89-6.4-44.229-5.859-19.66-14.6-38.47-25.449-55.87-10.141-16.04-25.32-28.69-42.761-36.1-5.64-2.4-11.79-3.07-17.81-3.7-14.75-2.1-30.57.17-43.12 8.53-15 11.21-25.63 29.17-25.6 48.19-1.101 16.02.72 32.85 8.89 46.96 4.66 10 12.33 18.37 21.39 24.58 16.011 12.68 36.04 18.07 55 24.65 10.49 3.42 20.98 6.87 31.32 10.72 18.64 8.4 38.229 16.43 52.95 31.12 6.56 5.94 11.95 13.08 16.26 20.8 4.47 7.94 8.79 16.12 10.95 25.05 3.68 14.36 5.05 29.3 4.33 44.1l2.29.511-2.311-.28c-.64 11.38-4.43 22.25-8.59 32.76-.43-.24-1.29-.729-1.72-.97.36.36 1.069 1.069 1.42 1.43-7.43 16.21-16.979 31.72-29.82 44.22-11.01 11.431-24.17 20.971-38.729 27.33-12.12 4.551-24.88 8.48-37.96 7.82-12.66.47-25.16-2.14-37.271-5.51-13.58-4.66-26.72-10.43-39.88-16.12-10.53-4.59-22.479-7.24-33.819-4.26-8.78 2.159-16.621 8.319-20.351 16.609-1.64 4.181-1.729 8.73-2.44 13.12a92.75 92.75 0 0 1-3.5-.239c-.739-13.12-.239-26.29-.42-39.44.2-35.37.381-70.74 1.04-106.1.391-11.57-.579-23.26 1.221-34.73 1.109.05 2.279.13 3.46.26 2.199 11.84 2.479 23.97 5.399 35.7 3.7 16.521 9.69 32.431 16.681 47.83 3.779 8.03 7.399 16.17 12.06 23.75 6.32 11.33 15 21.09 23.69 30.64 6.939 8.12 15.529 14.62 24.5 20.341 18.8 12.5 42.77 17.92 64.88 12.529 11.35-2.62 21.18-9.5 29.31-17.62 13.87-13.6 22.19-33.08 21.05-52.609-.79-18.68-6.38-38.21-19.85-51.771-7.69-7.97-17.37-13.58-26.81-19.2-19.67-10.41-41.15-16.6-62.091-23.85-23.659-6.66-46.3-18.73-62.77-37.25-8.05-9.46-14.99-20.14-18.71-32.06-6.21-16.15-7.94-33.77-6.74-50.94 1.2-13.49 3.05-27.14 8.19-39.77 3.42-8.54 7.909-16.65 13.2-24.18C2567.1 40.79 2585.35 25.48 2606.54 17.38zM199.61 15.11c24.52-2.12 49.42.5 72.99 7.53 33.97 9.64 65.02 28.9 89.31 54.46 30.77 32.85 50.6 75.96 54.6 120.86 4.92 48.76-8.99 99.03-37.85 138.601-29.36 41.049-75.08 69.72-124.58 79.159-57.21 11.511-119.2-3.47-164.62-40.159-34.91-27.41-59.97-66.94-70.17-110.11-12.9-51.86-3.98-108.59 24.06-154.07 26.89-44.29 71.53-77.3 121.68-90.27 11.24-3.391 22.93-4.951 34.58-6.001m-1.12 84.68c-35.89 3.33-71.12 15.43-100.89 35.86-29.27 19.78-53.49 47.01-69.32 78.61-.65 1.82-2.11 3.82-1.24 5.8 20.19 40.88 54.41 74.4 95.17 94.69 22.78 11.2 47.63 18.23 72.89 20.78 48.85 5.04 99.38-8.021 139.53-36.36 29.43-20.13 53.4-48.17 68.94-80.25 1.989-2.99-.59-6.03-1.771-8.76-17.399-32.66-43.41-60.84-75.17-79.97-38.009-23.44-83.679-34.09-128.139-30.4zM1169.03 25.11c11.72-6.97 25.51-9.31 38.939-9.94 23.49-1.12 46.17 7.43 66.49 18.48 7.979 4.5 17.51 7.02 26.63 5.07 3.78-.78 7.8-2.229 10.18-5.46 3.461-4.479 4.011-10.32 5.391-15.63.93-.07 1.88-.14 2.85-.21 1.61 10.77.221 21.72.32 32.56-.311 27.69-1.09 55.36-1.62 83.04.021 4.97.12 9.95-.33 14.9-.43 4.57.61 9.46-1.43 13.74-.931-.15-1.851-.29-2.75-.44-2.011-12.91-1.84-26.14-4.88-38.91-5.08-20.65-13.91-40.28-24.61-58.61-9.67-16.84-24.58-30.59-42.229-38.73-7.12-3.68-15.2-4.42-23.021-5.34-13.97-1.38-28.78.84-40.46 9.04-14.05 10.84-24.2 27.68-24.53 45.7-2.489 24.34 4.66 50.71 23.03 67.63 6.51 5.61 13.36 10.93 20.98 14.99 10.26 5.4 21.17 9.41 32.13 13.11 9.2 3.6 18.68 6.42 27.909 9.95 10.74 3.29 20.65 8.64 30.92 13.09 9.931 5.43 20.19 10.66 28.461 18.54 11.52 10.09 19.81 23.3 26 37.18 5.319 12.36 7.069 25.85 8.09 39.15.52 10.67.33 21.51-2.62 31.85-10.47 36.44-35.38 69.32-69.56 86.431-10.16 4.51-20.931 7.79-31.95 9.26-11.98.811-24.091-.03-35.74-3.01-9.65-1.84-18.57-6.04-27.73-9.4-10.92-4.63-21.52-10.17-32.92-13.55-10.439-2.27-22.39-2.33-31.47 4.04-6.45 3.98-11.27 10.87-12.02 18.49-.25 2.2-.561 4.399-.971 6.58-1.05.03-2.08.06-3.09.08-1.4-3.42-.96-7.141-.97-10.73-.08-27.67.21-55.34.35-83.01.72-14.67.25-29.38.59-44.06.33-12.29.011-24.6.601-36.88.17-2.07.13-6.17 3.27-5.52 2.86 3.27 2 8.18 2.95 12.2 1.87 23.99 9.18 47.229 18.97 69.1 4.11 9.03 8.01 18.19 13.21 26.66 5.38 9.86 12.75 18.42 20.05 26.89 4.53 4.86 8.75 10.09 14.021 14.2 7.851 6.32 16.07 12.351 25.271 16.561 14.85 7.369 32.01 9.42 48.31 6.97 15.64-3.07 28.91-13.311 38.54-25.66 7.73-10.34 12.97-22.68 14.13-35.59 1.11-17.92-2.39-36.41-11.86-51.83-5.88-8.67-13.779-15.8-22.64-21.34-7.85-5.53-16.28-10.24-25.22-13.771-19.84-8.62-40.62-14.75-60.971-21.97-21.63-8.29-41.56-22.16-54.67-41.49-7.699-10.36-12.1-22.67-15.539-34.99-3.171-14.01-4.371-28.55-2.7-42.85 1.21-14.44 3.92-29 10.31-42.13 10.828-22.331 27.158-42.961 49.608-54.431zM599.3 17.25c12.38-2.53 25.23-2.02 37.59.35 17.87 4.28 34.92 11.38 51.37 19.49 9.34 4.4 20.29 9.02 30.521 4.72 8.96-3.63 12.67-13.56 14.14-22.41 1.12-.07 2.24-.12 3.38-.16 1.09 6.53.08 13.18.91 19.74-.83 20.67-.16 41.36-.57 62.04-.04 24.68-.13 49.36-.359 74.04-.07 2.11-.49 5.72-3.48 4.22-1.55-2.44-1.09-5.43-1.33-8.16-1.79-21.07-7.06-41.79-15.479-61.18-7.811-17.6-16.69-34.99-29.181-49.79-5.72-7.19-11.659-14.35-19.09-19.85-11.58-9.86-25.63-17.42-40.91-19.16-10.899-1.38-22.409-1.28-32.729 2.88-7.29 3.33-14.46 7.22-20.35 12.74-8.521 8.4-15.131 18.69-19.421 29.85-4.229 11.62-8.5 23.26-11.46 35.29-3.17 10.04-4 20.57-5.979 30.87-1.5 11.38-3.311 22.75-3.74 34.25-2.37 21.9-3.64 43.9-3.649 65.92.239 16.33-.41 32.69.909 48.98 2.351 29.5 5.221 59.76 17.841 86.939 3.819 8.031 8.239 15.971 14.8 22.11 8.609 7.63 18.569 14.271 29.97 16.69 11.74 2.229 23.93 2.75 35.69.43.079.76.22 2.29.29 3.05l.359-3.199c5.07-.561 10.01-1.98 14.84-3.58 6.49-2.521 12.11-6.74 18.19-10.05 8.229-6.65 15.86-14.03 23.07-21.771 6.579-7.3 11.39-15.94 16.72-24.14 6.51-9.961 11.72-20.67 16.68-31.461 3.55-7.84 5.79-16.159 8.45-24.319 2.86-10.11 5.72-20.27 7.15-30.7.85-4.04 1.159-8.18 2.31-12.15l2.48-1.24c1.829 12.72.619 25.64.93 38.439-.82 18.671-.41 37.37-.95 56.061-.83 18.979-.19 38-.77 57-.271 6.279.279 12.63-.811 18.85-.52-.01-1.56-.02-2.07-.03-2.14-7.739-4.21-15.739-9.09-22.279-5.59-7.601-15.95-10.631-25-8.891-9.2 2.09-17.729 6.221-26.39 9.811-11.75 5.26-23.811 9.89-36.26 13.2-12.301 2.859-25.061 4-37.65 2.689-8.28-1.11-16.55-2.5-24.59-4.78-15.89-5.52-31.7-11.88-45.561-21.56a418.69 418.69 0 0 1-21.119-16.92c-14.78-14.09-28.341-29.64-38.71-47.3-4.061-6.69-7.07-13.92-10.36-21-4.83-11.34-9.2-23.021-11.08-35.26-2.61-16.7-4.45-33.6-3.96-50.54-.18-10.17 1.68-20.19 3.07-30.23 1.39-9.22 4.779-17.96 7.01-26.98 4.83-13.31 10.04-26.57 17.229-38.81 7.381-13.7 16.881-26.09 26.66-38.14 10.44-11.95 22.28-22.54 34.7-32.37 7.56-6.71 16.14-12.14 24.93-17.07C571.66 25.07 585.3 20.09 599.3 17.25zM1702.01 20.73c52.32-.21 104.63-.37 156.95-.55 24.36-.16 48.729.48 73.09.04.17 1.03.521 3.09.7 4.12-.08-1.06-.23-3.19-.311-4.25 15.86.42 31.73-.09 47.601.08 15.64.17 31.271-.35 46.92-.32 5.12.1 10.33-.5 15.37.83 1.34 5.37.74 10.92.87 16.39.17 25.64-.03 51.29.02 76.93-.59 12.33-.46 24.68-.55 37.02-.08 4.54.49 9.11-.27 13.61l-3.62-.2c-2.431-9.94-1.671-20.38-3.86-30.38-3.76-18.2-11.95-35.29-22.7-50.38-6.17-8.36-12.27-16.84-19.75-24.1-22.03-19.86-50.63-32.99-80.45-34.2-5.68.04-11.35.01-17.01.13-3.49.09-7.06-.22-10.39.98-1.55 6.38-.91 12.96-1.06 19.45-.381 41.35-.15 82.69-.221 124.03.01 10.67-.12 21.35.35 32.01-.18 3.04 3.091 3.22 5.341 3.28 26.17-.06 52.899-12.66 67.109-35.1 5.23-7.75 7.88-16.94 8.7-26.19.61-3.9.2-8.01 1.83-11.71.9.09 2.7.26 3.61.34.97 15.15.2 30.36.68 45.53.54 6-.06 12.01-.05 18.02.73 13.29.09 26.59-.13 39.89.149 20.31-.23 40.62-.431 60.939-.209 2.24-.09 6.681-3.52 5.47-2.16-3.379-.85-7.619-1.25-11.379-.6-17.67-3.971-36.741-16.42-50.141-6.971-7.53-15.42-13.49-24.12-18.83-12.06-7.23-26.39-11.3-40.479-9.43-1.341 3.27-1.101 6.85-1.16 10.3-.051 21.36-.34 42.71-.57 64.06-.02 37-.07 74-.29 110.99-.51 2.66 2.11 3.99 4.399 3.73 12.341.08 24.74.43 37.051-.87 9.529-1.41 19.13-2.63 28.47-5.09 8.97-2.3 17.681-5.521 26.22-9.101 8.961-3.899 17.101-9.399 24.98-15.119l2.16 1.799c-.43-.529-1.28-1.59-1.711-2.119 7.131-5.131 14.16-10.62 19.61-17.59 7.8-9.23 14.55-19.461 19.16-30.67 3.12-7.69 6.22-15.41 8.53-23.4 2.2-9.391 3.76-18.95 4.33-28.59.3-3.01.399-6.14 1.83-8.88 1.33.62 3.39 1.05 3.04 3 .6 24.61-.33 49.23-.141 73.85-.37 21.38.42 42.8-.89 64.15.12 1.449-1.15 2.729-2.59 2.529-23.311 1.061-46.67.431-70 .801-38.41.229-76.82-.061-115.23.359l-.6.431c-2.07-.08-4.13-.091-6.16-.091-24.64.36-49.29.261-73.93.03-8.37-.14-16.75.44-25.09-.28-3.78.351-7.681.7-11.301-.67-1.369-3 2.15-3.72 4.36-3.55 12.99-.11 25.979-.03 38.979-.28 2.16-.029 4.311-.42 6.45-.88.87-10.49.08-21.04.25-31.55-.28-27.68-.39-55.351-.55-83.03-.84-46.3-.53-92.63-.98-138.95-.279-31.31-.649-62.64-.159-93.96-.63-6.32.42-12.64-.011-18.96-.27-3.26.101-6.73-1.67-9.64-6.369-.62-12.779.33-19.13-.38-3.08-.42-6.149.06-9.2.15-10.149.21-20.31-.05-30.449.55-1.891 4.5-1.101 9.479-1.29 14.22.06 23.69-.15 47.36-.091 71.04-.149 27.66.261 55.34-.379 82.98.119 28.34-.19 56.67-.051 85.01.13 15.66-.08 31.32-.25 46.99.16 24.33-.16 48.66-.439 73-.561 7.18-.11 14.399-.94 21.56-2.44-.99-3.96-3.14-5.43-5.17-11.431-16.63-23.28-32.95-34.38-49.81-9.551-13.771-18.74-27.78-28.26-41.551-7.051-9.79-13.28-20.13-20.301-29.939-11.83-16.87-23.229-34.03-34.87-51.021-10.979-15.44-21.079-31.47-31.829-47.05-27.58-40.47-54.5-81.38-82.4-121.62-2.1-2.92-3.95-6.12-6.88-8.31-1.771 13.6.01 27.34-.53 41.01.15 54.64.36 109.29.52 163.93-.27 42.021.511 84.021.69 126.04-.04 2.19.18 4.41 1.04 6.47 14.8.7 29.64-.319 44.45-.06 1.66-.15 3.87.78 3.689 2.82-1.63 2.02-4.479 1.2-6.71 1.479-24.63.94-49.3.891-73.939 1.04-7.53.181-15.19 1.17-22.62-.43.2-1.58.8-3.65 2.76-3.67 7.94-.33 15.9-.13 23.86-.33 7.22-.19 14.5.34 21.67-.83 1.39-3.35.93-7.04 1.02-10.56-.5-31.33-.1-62.66-.91-93.971.141-25.68-.6-51.36-.479-77.03-.81-29.98-.51-60-1.49-89.98-.17-28.01-.93-56.01-1.46-84.02-.4-6.47.66-13.05-.81-19.42-4.431-1.31-9.07-.84-13.601-.95-10.01-.13-20.029.16-30.04-.04-2.13.09-4.979-1.09-4.319-3.69.99-1.83 3.14-1.57 4.939-1.68 22.48-.55 44.971-.65 67.471-.99 10.67-.13 21.35.17 32.02-.39 7.63.3 15.32-.45 22.93.53 2.49.21 3.92 2.56 5.28 4.39 19.18 29.37 38.92 58.38 58.18 87.7 11.181 16.78 21.91 33.87 33.88 50.1 3.23 4.65 6.221 9.47 9.641 14.01-.641.35-1.91 1.05-2.55 1.4.68-.24 2.029-.72 2.7-.95 5 7.98 10.18 15.86 15.029 23.95 12.15 18.48 24.24 37.01 36.391 55.5 3.479 4.91 6.199 10.48 10.739 14.57 1.5-6.56.95-13.32 1.12-19.99-.08-24.04.57-48.07.32-72.09.06-27.98.16-55.96.2-83.94.8-6.35-.32-12.69-.03-19.05-.2-16.8.26-33.62-.43-50.42-4.641-1.6-9.62-.71-14.42-.88-6.961.3-13.94-.08-20.881.45-4.55.25-9.119.07-13.58-.81-.08-1.23-.13-2.47-.14-3.7 5.094-1.385 10.414-.775 15.634-.855z"/><path d="M2049.62 21.68c22.75-1.19 45.569-.77 68.35-1.15 34.69-.23 69.38-.14 104.061.42 1.979.16 5.83.14 5.33 3.13.26 1.77-2.2 1.78-3.32 2.16-10.89.53-21.81-.08-32.69.26-1.779-.01-3.439.6-5.039 1.17 1.779 9.01 4.85 17.72 7.51 26.5 21.26 68.76 42.31 137.59 63.71 206.3 2.2 7.14 4.27 14.34 7.14 21.25.38-.08 1.141-.25 1.52-.34 5.82-15.5 9.961-31.58 14.86-47.39 4.96-15.92 9.39-32.01 14.561-47.87 5.13-18.74 11.27-37.2 15.899-56.08.96-3.75-.67-7.43-1.68-10.97-9.061-29.02-17.74-58.14-26.77-87.16-.721-2.09-1.431-5.17-4.141-5.29-10.31-.55-20.66-.04-30.97-.43-1.87.04-4.94-.8-4.24-3.28.81-2.24 3.38-1.58 5.25-1.75 16.2.21 32.39-.5 48.59-.7.311 2.39.65 4.77 1.15 7.13-.22-2.38-.5-4.76-.88-7.12 30.38-.17 60.76-.2 91.14.08 8.36-.12 16.729-.19 25.101.11 1.64.1 3.75.38 4.31 2.26.069 1.82-1.58 2.95-3.23 2.79-15.729 1.21-31.55-.14-47.279 1.09l-1.2 2.12c14.22 48.9 29.27 97.55 43.89 146.34 4.46 13.8 7.98 27.88 12.57 41.65 4.87 15.56 9.399 31.23 14.01 46.88 1.681 5.3 3.15 10.71 5.55 15.76.36-.1 1.101-.3 1.46-.4 4.58-11.24 7.591-23.03 11.62-34.46 4.391-14.08 9.01-28.08 13.63-42.08 6.391-20.82 13-41.57 19.58-62.33l-.87-.11c1.32-.28 2.69-.53 4.061-.88-.78.02-2.35.05-3.13.07 8.939-26.99 17.229-54.2 26.2-81.18 2.859-9.74 6.31-19.31 8.899-29.12 1.181-2.24-1.12-3.68-3.13-3.42-14.561-.29-29.12.06-43.68-.1-1.48-.07-4.09-.51-3.76-2.48-.461-2.35 2.659-2.76 4.359-2.72 31.34-.1 62.69-.09 94.04.01 2.82-.02 5.67.11 8.51.41.11 1.23.22 2.46.37 3.7-4.189 1.15-8.55.94-12.83.97-10.33 0-20.649.01-30.97.06-2.14-.05-4.18.43-6.12 1.14-4.87 13.23-8.78 26.79-13 40.24-16.62 52.53-33.609 104.94-49.59 157.67-7.1 24.07-14.92 47.92-21.84 72.04-12.71 40.23-24.801 80.66-38.2 120.67-.63 1.72-1.57 3.32-2.38 4.93-3.41-4.859-4.55-10.8-6.55-16.3-10.16-30.239-19.011-60.89-28.671-91.29-5.06-15.73-9.869-31.529-14.89-47.27-12.62-38.9-23.76-78.25-36.31-117.17-.71-2.33-1.76-4.57-3.42-6.36-3.881 7.2-5.471 15.33-8.061 23.04-15.91 51.67-31.63 103.41-46.609 155.359-9.051 27.881-17.09 56.08-25.961 84.021-1.879 5.06-3.109 10.5-6.369 14.89-4.521-8.359-6.66-17.739-9.83-26.649-13.23-39.79-26.221-79.67-39.16-119.56-25.78-78.38-50.34-157.16-75.561-235.73-1.39-3.86-2.109-8.02-4.199-11.59-1.551-1.67-4.101-1.3-6.12-1.69-13.75-.36-27.521-.05-41.261-.7-1.22-.19-2.409-.43-3.56-.7.05-.931.13-1.871.24-2.801zM754.23 24.64c5.949-.6 11.939-.21 17.909-.18 41.63.22 83.271-.3 124.9.35 9.99.87 20.04.02 30.04.88 19.64 1.77 39.39 4.78 57.81 12.13 13.101 4.5 24.761 12.2 35.971 20.18 10.649 9.29 19.37 20.68 26.13 33.07 12.14 21.79 10.85 49.87-1.82 71.14-10.57 15.34-26.62 25.95-43.29 33.69-8.45 4.03-17.74 5.76-26.42 9.15 6.271 3.18 13.33 4.13 19.93 6.41 16.28 5.39 32.3 12.53 45.5 23.67 7.511 7.13 15.521 14.01 20.891 23.01 7.53 11.66 12.84 24.91 14.359 38.77.921 13.08.57 26.57-4.12 38.97-4.33 15.12-13.13 28.91-25.01 39.22-7.46 6.37-15.33 12.32-24 16.961-11.26 7.159-24.029 11.67-37.04 14.34-17.899 2.449-35.939 4.25-54.02 4.109-46.34-.029-92.67.851-139.01-.09-9.98-.12-19.971-.16-29.95-.2-2.271-.029-4.5-.439-6.721-.79-.01-1.25.021-2.51.07-3.75 10.19-.66 20.42-.02 30.63-.3 5.86-.229 11.86.68 17.61-.83.55-3.83.75-7.689.63-11.55.05-30.65-.08-61.311-.03-91.96-.88-61.34-.359-122.69-.71-184.04.391-25.31-.33-50.63-.239-75.95.079-3.52-.19-7.04-.881-10.49-6.05-1.41-12.3-.86-18.449-1.08-10.19-.36-20.48.38-30.591-1.17a50.497 50.497 0 0 1-.079-3.67m129.43 6.96c-.891 14.1.06 28.23-.15 42.35-.14 15.02-.01 30.04-.069 45.06.22 24.98-.561 49.96.25 74.93 0 2.21.319 4.4.79 6.56 1.789.37 3.6.77 5.449.87 12.04.56 24.12.58 36.15-.27 7.78-.86 15.91-1.01 23.04-4.64 9.37-4.8 17.42-12.5 22.14-21.97 3.32-7.48 5.2-15.5 7.351-23.37 4.14-16.34 3.399-33.35 2.439-50.02-1.8-18.66-6.01-38.69-19.68-52.48-6.29-5.72-13.72-10.27-21.82-12.95-16.609-5.48-34.33-5.56-51.63-5.04-1.47.07-2.87.58-4.26.97m3.36 176.94c-1.899-.08-3.609 1.48-3.39 3.43-1.37 44.66-1.07 89.351-1.35 134.04.229 19.48-.46 38.971.2 58.44 5.029 1.54 10.34.729 15.51.939 16.87-.33 34.109 1.41 50.609-3.069 8.5-2.471 17.431-4.62 24.631-10.061 6.06-4.279 10.289-10.55 14.05-16.83 6.939-13.34 8.399-28.609 9.189-43.39.3-7.979 1.22-15.97.431-23.95-.311-8.76-.83-17.52-1.851-26.23-1.489-13.32-2.989-27.14-9.729-39.01-.29-1.67-2.061-1.53-3.28-1.73.53-.13 1.6-.39 2.13-.53-2.82-3.74-5.64-7.48-8.75-10.98-9.78-10.52-23.439-16.62-37.47-18.94-9.25-1.42-18.521-3.33-27.931-2.96-7.679-.109-15.349.371-22.999.831zM188.94 114.84c23.7-6.57 49.7-4.3 71.85 6.45 29.76 13.58 52.07 41.83 58.86 73.78 5.43 25.31 1.319 52.52-11.61 74.98-13.17 24.44-36.7 42.83-63.35 50.341-17.4 5.199-36.19 5.649-53.79 1.149-20.49-4.95-39.35-16.351-53.48-31.97-9.8-10.11-16.06-22.86-21.82-35.54-4.36-14.88-7.25-30.49-5.38-46.03 1.63-19.04 8.77-37.49 19.95-52.95 14.36-19.46 35.32-34.06 58.77-40.21z"/></symbol><symbol id="icon-close-x-alt" viewBox="0 0 1024 1024"><path d="M667.136 510.293l343.893-343.723c8.192-8.192 8.192-21.675 0-29.867L884.053 9.556c-3.925-3.925-9.387-6.144-15.019-6.144s-10.923 2.219-15.019 6.144L510.292 353.449 166.569 9.556c-8.021-7.851-22.016-7.851-30.037 0L9.556 136.703c-8.192 8.192-8.192 21.675 0 29.867l343.893 343.723L9.556 854.016c-8.192 8.192-8.192 21.675 0 29.867l126.976 127.147c3.925 3.925 9.387 6.144 15.019 6.144s10.923-2.219 15.019-6.144l343.723-343.893 343.723 343.723c3.925 3.925 9.387 6.144 15.019 6.144s10.923-2.219 15.019-6.144l126.976-126.976c8.192-8.192 8.192-21.675 0-29.867L667.137 510.294z"/></symbol><symbol id="icon-close-x" viewBox="0 0 1024 1024"><path d="M633.703 512l365.094-365.094c33.607-33.607 33.607-88.095 0-121.698-33.607-33.607-88.091-33.607-121.698 0L512 390.307 146.901 25.203c-33.607-33.607-88.091-33.607-121.698 0-33.603 33.607-33.603 88.095 0 121.698l365.099 365.094L25.203 877.094c-33.603 33.607-33.603 88.095 0 121.698 33.607 33.607 88.091 33.607 121.698 0L512 633.693l365.099 365.099c33.603 33.607 88.091 33.607 121.698 0s33.607-88.091 0-121.698L633.703 512z"/></symbol><symbol id="icon-email-alt" viewBox="0 0 1024 1024"><path d="M119.06 240.251v552.192h833.034V240.251H119.06zm416.523 341.002L193.905 281.211h683.346L535.583 581.253zm-136.11-65.003L160.021 726.528V305.971l239.452 210.278zm31.037 27.258l105.062 92.262 105.062-92.262 236.831 207.974H193.689l236.82-207.974zm241.162-27.248l239.462-210.289v420.557L671.672 516.26z"/></symbol><symbol id="icon-email" viewBox="0 0 1024 1024"><path d="M535.583 581.253L193.905 281.211h683.346zm-136.11-65.003L160.021 726.528V305.971zm31.037 27.258l105.073 92.262 105.052-92.262 236.831 207.974H193.69zm241.162-27.248l239.462-210.289v420.557z"/></symbol><symbol id="icon-et-burger" viewBox="0 0 30 21"><title>Group 7</title><g fill="#222" fill-rule="evenodd"><rect width="30" height="3" rx="1.5"/><rect y="9" width="30" height="3" rx="1.5"/><rect y="18" width="30" height="3" rx="1.5"/></g></symbol><symbol id="icon-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/></symbol><symbol id="icon-fox" viewBox="0.4 -4 1832 794"><path d="M1829.1 787.9H1579c-2.3 0-6.5-10.101-7.7-12.2-34.399-62.101-68.8-124.5-103-186.5-36.6 66-72.2 133.1-108.7 199.2-81.899.199-163.1-.4-244.3-.2 9.2-17.2 19-34 28.8-50.9 68.301-118 135.601-237.6 204-355.7-72.699-127-146.5-253-219.6-379.7-.2 0-.7-.8-.2-.7h251.3c30.9 56.2 61 113.1 91.4 169.7 31.6-56.1 62.1-113.3 93.4-169.7h242.899c.2 1-.5 2.1-1 2.9C1735.4 128.7 1662.8 253.7 1592 378.5c78.7 136.6 158.9 273.1 237.1 409.4z"/><path d="M1221.9 306.5c6.399 26 10.1 54.6 10.1 84.7 0 93.899-27.2 163.5-65 220.1-6.4 9.601-12.9 18.8-19.9 27.601-20.5 26-45.3 49.699-73 69.399-18.6 13.2-38 25.2-59.5 35.3-42.8 20.1-94.5 35.8-154.1 35.8-93.2 0-162-28.4-217.7-67.4-55.7-39.1-99.1-90.8-128.6-156-19.8-43.7-32.8-94.1-34.3-155.5-.7-30.4 3.1-60.4 8.6-86.4 14-65.6 41.5-117 76.3-161.3C599.6 108.6 643.7 74 697 47.9c20.9-10.2 44.3-18.9 69.8-25.2 25.5-6.3 53.7-10.6 84.2-10.6h.5c29.8-1.4 61.4 3.4 86.2 8.9 25.8 5.7 49.7 14.4 71 24 66 29.8 115.2 74.4 154.8 130.1 26.1 36.5 45.7 80.3 58.4 131.4zm-300 260.6c2.399-9.6 1.699-21.899 1.699-34.6v-289c0-12.4-1.399-22-5-31-3.3-8.2-8.399-15.7-14.399-21.8-11.7-11.9-29.3-22.6-51.4-20.9-10.7.8-19.6 4.2-27.399 9.1-14.5 9.2-25.5 23.3-30 42-2.301 9.5-2.2 21.6-2.2 34.1v289c0 6.2-.3 12.2.5 17.5 2.1 15.2 8.899 27.4 17.8 36.5 11.5 11.7 29.3 21.5 52.3 19 29.699-3.2 51.499-22.9 58.099-49.9zM490.1 215.8H224.4c-1.1 33-.2 69.5-.5 102.7 71.8.6 144.7.1 217 .2V534c-72.801.2-146.2-.3-218.601.2.1 85.399.5 169.2.5 254.6 0 .3-.1.4-.2.5H1.099c-.4.101-.4-.2-.7-.2C-.1 526.9-.1 263 .3.7.3.4.3 0 .5 0H475c.3 0 .4 0 .5.2 5 71.8 9.8 143.7 14.6 215.6z"/></symbol><symbol id="icon-googleplus" viewBox="0 0 1792 1792"><path d="M799 796q0 36 32 70.5t77.5 68T999 1008t77 104 32 142q0 90-48 173-72 122-211 179.5T551 1664q-132 0-246.5-41.5T133 1485q-37-60-37-131 0-81 44.5-150T259 1089q131-82 404-100-32-42-47.5-74T600 842q0-36 21-85-46 4-68 4-148 0-249.5-96.5T202 420q0-82 36-159t99-131q77-66 182.5-98T737 0h418l-138 88H886q74 63 112 133t38 160q0 72-24.5 129.5t-59 93-69.5 65-59.5 61.5-24.5 66zm-146-96q38 0 78-16.5t66-43.5q53-57 53-159 0-58-17-125t-48.5-129.5T700 123 583 82q-42 0-82.5 19.5T435 154q-47 59-47 160 0 46 10 97.5t31.5 103 52 92.5 75 67 96.5 26zm2 873q58 0 111.5-13t99-39 73-73 27.5-109q0-25-7-49t-14.5-42-27-41.5-29.5-35-38.5-34.5-36.5-29-41.5-30-36.5-26q-16-2-48-2-53 0-105 7t-107.5 25-97 46-68.5 74.5-27 105.5q0 70 35 123.5t91.5 83 119 44T655 1573zm810-876h213v108h-213v219h-105V805h-212V697h212V480h105v217z"/></symbol><symbol id="icon-instagram" viewBox="0 0 1792 1792"><path d="M1490 1426V778h-135q20 63 20 131 0 126-64 232.5T1137 1310t-240 62q-197 0-337-135.5T420 909q0-68 20-131H299v648q0 26 17.5 43.5T360 1487h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5T897 594q-127 0-217.5 87.5T589 893t90.5 211.5T897 1192q128 0 218.5-87.5T1206 893zm284-360V368q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58H325q-81 0-139-58t-58-139V325q0-81 58-139t139-58h1142q81 0 139 58t58 139z"/></symbol><symbol id="icon-minus" viewBox="0 0 1024 1024"><path d="M0 480.992h1024v62.016H0v-62.016z"/></symbol><symbol id="icon-mobile" viewBox="0 0 1792 1792"><path d="M976 1408q0-33-23.5-56.5T896 1328t-56.5 23.5T816 1408t23.5 56.5T896 1488t56.5-23.5T976 1408zm208-160V544q0-13-9.5-22.5T1152 512H640q-13 0-22.5 9.5T608 544v704q0 13 9.5 22.5t22.5 9.5h512q13 0 22.5-9.5t9.5-22.5zM992 400q0-16-16-16H816q-16 0-16 16t16 16h160q16 0 16-16zm288-16v1024q0 52-38 90t-90 38H640q-52 0-90-38t-38-90V384q0-52 38-90t90-38h512q52 0 90 38t38 90z"/></symbol><symbol id="icon-pencil" viewBox="0 0 1792 1792"><path d="M491 1536l91-91-235-235-91 91v107h128v128h107zm523-928q0-22-22-22-10 0-17 7l-542 542q-7 7-7 17 0 22 22 22 10 0 17-7l542-542q7-7 7-17zm-54-192l416 416-832 832H128v-416zm683 96q0 53-37 90l-166 166-416-416 166-165q36-38 90-38 53 0 91 38l235 234q37 39 37 91z"/></symbol><symbol id="icon-pinterest" viewBox="0 0 1792 1792"><path d="M256 597q0-108 37.5-203.5T397 227t152-123 185-78T936 0q158 0 294 66.5T1451 260t85 287q0 96-19 188t-60 177-100 149.5-145 103-189 38.5q-68 0-135-32t-96-88q-10 39-28 112.5t-23.5 95-20.5 71-26 71-32 62.5-46 77.5-62 86.5l-14 5-9-10q-15-157-15-188 0-92 21.5-206.5T604 972t52-203q-32-65-32-169 0-83 52-156t132-73q61 0 95 40.5T937 514q0 66-44 191t-44 187q0 63 45 104.5t109 41.5q55 0 102-25t78.5-68 56-95 38-110.5 20-111 6.5-99.5q0-173-109.5-269.5T909 163q-200 0-334 129.5T441 621q0 44 12.5 85t27 65 27 45.5T520 847q0 28-15 73t-37 45q-2 0-17-3-51-15-90.5-56t-61-94.5-32.5-108T256 597z"/></symbol><symbol id="icon-play-alt" viewBox="0 0 32 32"><path d="M16 0C7.164 0 0 7.164 0 16s7.164 16 16 16 16-7.164 16-16S24.836 0 16 0zm-6 24V8l16.008 8L10 24z"/></symbol><symbol id="icon-play" viewBox="0 0 24 24"><path d="M4 21V3l15 9zm11.109-9L6 6.531v10.938z"/></symbol><symbol id="icon-plus" viewBox="0 0 1024 1024"><path d="M1024 480.03H543.985V.495h-63.938V480.03H0v63.94h480.047v479.535h63.938V543.97H1024z"/></symbol><symbol id="icon-reddit" viewBox="0 0 25 24"><style>.st0{fill:#fff}</style><path class="st0" d="M25 12c0 .5-.1 1-.4 1.5-.3.4-.6.8-1.1 1 .1.4.2.9.2 1.3 0 1.4-.5 2.8-1.5 4s-2.3 2.2-4.1 2.9c-1.7.7-3.6 1.1-5.6 1.1s-3.8-.4-5.5-1.1C5.3 22 3.9 21 3 19.8s-1.5-2.6-1.5-4c0-.4.1-.9.2-1.3-.5-.2-.9-.6-1.1-1S0 12.5 0 12c0-.8.3-1.4.8-2 .5-.5 1.2-.8 2-.8s1.5.3 2 .9c2-1.4 4.4-2.2 7.2-2.3L13.6.5c0-.1.1-.2.2-.3.1-.1.2-.1.4-.1l5.1 1.1c.2-.3.4-.6.8-.8s.7-.3 1.1-.3c.6 0 1.1.2 1.5.6s.6.9.6 1.5-.2 1.1-.6 1.5-.9.6-1.5.6-1.1-.2-1.5-.6c-.4-.4-.6-.9-.6-1.5l-4.7-1L13 7.8c2.8.1 5.2.8 7.2 2.2.5-.6 1.2-.9 2-.9s1.4.3 2 .8c.5.7.8 1.3.8 2.1zM5.8 14.8c0 .6.2 1.1.6 1.5.4.4.9.6 1.5.6s1.1-.2 1.5-.6c.4-.4.6-.9.6-1.5s-.2-1.1-.6-1.5c-.4-.4-.9-.6-1.5-.6s-1.1.2-1.5.6c-.4.4-.6.9-.6 1.5zm11.3 4.9c.1-.1.2-.2.2-.4s-.1-.3-.2-.4c-.1-.1-.2-.1-.3-.1s-.3 0-.4.1c-.4.4-.9.7-1.7.9-.7.2-1.5.3-2.2.3s-1.5-.1-2.2-.3c-.8-.1-1.3-.4-1.7-.8-.1-.1-.2-.1-.4-.1-.1 0-.3 0-.3.1-.1.1-.2.2-.2.4 0 .1.1.3.2.4.4.4 1 .7 1.7.9.7.2 1.3.4 1.7.4s.9.1 1.3.1.8 0 1.3-.1 1-.2 1.7-.4c.6-.3 1.1-.6 1.5-1zm0-2.8c.6 0 1.1-.2 1.5-.6.4-.4.6-.9.6-1.5s-.2-1.1-.6-1.5c-.4-.4-.9-.6-1.5-.6s-1.1.2-1.5.6c-.4.4-.6.9-.6 1.5s.2 1.1.6 1.5c.4.4.9.6 1.5.6z"/></symbol><symbol id="icon-rss" viewBox="0 0 1792 1792"><path d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z"/></symbol><symbol id="icon-search-alt" viewBox="0 0 1024 1024"><path d="M611.157 610.304c-115.712 115.712-303.957 115.712-419.499 0s-115.541-303.787 0-419.499c115.541-115.541 303.787-115.541 419.499 0 115.712 115.712 115.712 303.957 0 419.499zm71.168-490.667c-154.965-154.965-407.04-154.965-562.005 0-154.795 154.965-154.795 407.04 0 562.005 137.899 137.899 352.768 152.747 507.563 45.056 3.243 15.36 10.752 30.208 22.699 42.155l225.621 225.621c32.939 32.768 86.016 32.768 118.784 0s32.768-86.016 0-118.784L769.536 649.898c-11.947-11.947-26.624-19.456-42.155-22.699 107.691-154.795 93.013-369.664-45.056-507.563z"/></symbol><symbol id="icon-search" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5T768 384 451.5 515.5 320 832t131.5 316.5T768 1280t316.5-131.5T1216 832zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225T64 832t55.5-273.5 150-225 225-150T768 128t273.5 55.5 225 150 150 225T1472 832q0 220-124 399l343 343q37 37 37 90z"/></symbol><symbol id="icon-share-btn" viewBox="0 0 43 29"><title>Share Button</title><g transform="translate(4 2)" fill-rule="nonzero" fill="none"><use fill="#000" filter="url(#a)" xlink:href="#b"/><use fill="#FFF" fill-rule="evenodd" xlink:href="#b"/></g></symbol><symbol id="icon-share-close-btn" viewBox="0 0 20 20"><title>7C858890-6955-48EA-B871-66CE1E33590C</title><g fill="none" fill-rule="evenodd"><circle fill="#FFF" cx="10" cy="10" r="10"/><rect fill="#000" transform="rotate(45 10 10)" x="3.824" y="9.444" width="12.353" height="1.111" rx=".556"/><rect fill="#000" transform="rotate(-45 10 10)" x="3.824" y="9.444" width="12.353" height="1.111" rx=".556"/></g></symbol><symbol id="icon-stumbleupon" viewBox="0 0 1792 1792"><path d="M998 712V594q0-42-30-72t-72-30-72 30-30 72v612q0 175-126 299t-303 124q-178 0-303.5-125.5T-64 1200V934h328v262q0 43 30 72.5t72 29.5 72-29.5 30-72.5V576q0-171 126.5-292T896 163q176 0 302 122t126 294v136l-195 58zm530 222h328v266q0 178-125.5 303.5T1427 1629q-177 0-303-124.5T998 1204V936l131 61 195-58v270q0 42 30 71.5t72 29.5 72-29.5 30-71.5V934z"/></symbol><symbol id="icon-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/></symbol><symbol id="icon-tv" viewBox="0 0 1024 1024"><path d="M954.539 42.667H68.267C30.55 42.667 0 73.387 0 111.275v629.589c0 37.888 30.549 68.608 68.267 68.608h339.968s-59.733 137.387-223.403 137.387v34.475h635.904V947.03c-168.277 0-206.336-137.387-206.336-137.387h340.139c37.717 0 68.096-30.72 68.096-68.608v-629.76c0-37.888-30.379-68.608-68.096-68.608zM73.045 698.197V115.712h876.544v582.485H73.045zm185.344-445.44h77.653v363.861h59.051V252.757h77.653v-57.856H258.389zm400.043 153.6c-4.779 22.357-15.701 74.069-18.603 89.088-3.072-15.019-13.824-67.413-18.603-89.088l-48.811-211.456h-64.512l108.373 421.717h43.861l109.056-421.717h-62.635L658.43 406.357z"/></symbol><symbol id="icon-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/></symbol><symbol id="icon-video-play-button" viewBox="0 0 18 18"><title>Video-Playbutton Copy</title><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle stroke="#FFF" stroke-width="1.5" cx="8" cy="8" r="8"/><path fill="#FFF" d="M12 8l-6 4V4z"/></g></symbol><symbol id="icon-whatsapp" viewBox="0 0 27 32"><path d="M17.589 17.393c.304 0 3.214 1.518 3.339 1.732a.733.733 0 0 1 .036.268c0 .446-.143.946-.304 1.357-.411 1-2.071 1.643-3.089 1.643-.857 0-2.625-.75-3.393-1.107-2.554-1.161-4.143-3.143-5.679-5.411-.679-1-1.286-2.232-1.268-3.464v-.143c.036-1.179.464-2.018 1.321-2.821.268-.25.554-.393.929-.393.214 0 .429.054.661.054.482 0 .571.143.75.607.125.304 1.036 2.732 1.036 2.911 0 .679-1.232 1.446-1.232 1.857 0 .089.036.179.089.268.393.839 1.143 1.804 1.821 2.446.821.786 1.696 1.304 2.696 1.804.125.071.25.125.393.125.536 0 1.429-1.732 1.893-1.732zm-3.625 9.464c6.179 0 11.214-5.036 11.214-11.214S20.142 4.429 13.964 4.429 2.75 9.465 2.75 15.643c0 2.357.75 4.661 2.143 6.571l-1.411 4.161L7.803 25a11.29 11.29 0 0 0 6.161 1.857zm0-24.678c7.429 0 13.464 6.036 13.464 13.464s-6.036 13.464-13.464 13.464c-2.268 0-4.518-.571-6.518-1.679L0 29.821l2.429-7.232A13.397 13.397 0 0 1 .5 15.643C.5 8.214 6.536 2.179 13.964 2.179z"/></symbol><symbol id="icon-youtube-play" viewBox="0 0 1792 1792"><path d="M1280 896q0-37-30-54L738 522q-31-20-65-2-33 18-33 56v640q0 38 33 56 16 8 31 8 20 0 34-10l512-320q30-17 30-54zm512 0q0 96-1 150t-8.5 136.5T1760 1330q-16 73-69 123t-124 58q-222 25-671 25t-671-25q-71-8-124.5-58T31 1330q-14-65-21.5-147.5T1 1046 0 896t1-150 8.5-136.5T32 462q16-73 69-123t124-58q222-25 671-25t671 25q71 8 124.5 58t69.5 123q14 65 21.5 147.5T1791 746t1 150z"/></symbol></svg></div>
    <a href="#main-content" class="visually-hidden focusable skip-link">Skip to main content</a>
    
    <div class="page" id="page">
  <div class="container">

          <div class="header-sticky">
        <header class="header" id="header" role="banner">
          <div class="container">

                          <div class="header-logo">
                <a href="/" title="Home" rel="home" class="site-logo"> <?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg width="44px" height="44px" viewBox="0 0 44 44" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <linearGradient x1="50%" y1="0%" x2="50%" y2="99.482625%" id="linearGradient-1">
            <stop stop-color="#FFE493" offset="0%"></stop>
            <stop stop-color="#F8C145" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="04_ET-Gallery-Panorama-Slide" transform="translate(-18.000000, -18.000000)" fill-rule="nonzero">
            <g id="Floating-Elements" transform="translate(18.000000, 18.000000)">
                <g id="ET-Logo-2018-01">
                    <g id="Group-6">
                        <path d="M34.595,0 L9.405,0 C4.235,0 0,4.235 0,9.405 L0,34.54 C0,39.765 4.235,44 9.405,44 L34.54,44 C39.765,44 44,39.765 44,34.595 L44,9.405 C44,4.235 39.765,0 34.595,0 Z" id="Shape" fill="url(#linearGradient-1)"></path>
                        <path d="M4.28304598,11.9166667 L4.28304598,13.2880098 C5.16396121,13.2880098 5.87970484,13.3977172 6.32016246,13.5622784 C6.76062008,13.7268395 7.03590609,14.0011082 7.1460205,14.3302305 C7.2561349,14.6593528 7.3111921,15.0981826 7.3111921,15.7015736 L7.3111921,28.701906 C7.3111921,29.5795656 7.1460205,30.2378103 6.76062008,30.5669326 C6.37521966,30.896055 5.54936163,31.1154699 4.28304598,31.1154699 L4.28304598,32.5416667 L22.7822659,32.5416667 L22.9474376,25.7946587 L21.5159503,25.7946587 C21.2957215,27.3854167 20.8552639,28.5373449 20.2496346,29.2504433 C19.6440054,29.9635417 18.983319,30.4572252 18.3776898,30.6217863 C17.7170033,30.7863475 17.0563169,30.896055 16.3405733,30.896055 L14.6888572,30.896055 C13.9180564,30.896055 13.3674844,30.8412012 12.9820839,30.7314938 C12.5966835,30.6217863 12.2663403,30.4572252 12.1011687,30.1829566 C11.9359971,29.9086879 11.7708255,29.5795656 11.7708255,29.2504433 C11.7157683,28.8664672 11.7157683,28.2630762 11.7157683,27.4951241 L11.7157683,22.6131427 L13.8629992,22.6131427 C14.5787428,22.6131427 15.1293148,22.6679965 15.459658,22.7777039 C15.7900013,22.8874113 16.0652873,23.16168 16.2304589,23.4908023 C16.3956305,23.8747784 16.5057449,24.4233156 16.5608021,25.1912677 L17.9922893,25.1912677 L17.9922893,18.3345523 L16.5057449,18.3345523 C16.4506877,19.1025044 16.3405733,19.6510417 16.2304589,20.0350177 C16.1203445,20.3641401 15.8450585,20.6384087 15.459658,20.7481161 C15.1293148,20.8578236 14.5787428,20.9126773 13.8629992,20.9126773 L11.7708255,20.9126773 L11.7708255,13.6171321 L15.6798869,13.6171321 C16.7259737,13.6171321 17.4967745,13.6719858 17.9922893,13.7816933 C18.4878042,13.8914007 18.983319,14.220523 19.3687194,14.7142066 C19.809177,15.2078901 20.1395202,16.0855496 20.4698634,17.2923316 L22.1215795,17.2923316 C22.1766367,16.0306959 22.4519227,15.5370124 22.8373231,14.9336215 C23.2777808,14.3302305 23.7732956,13.9462544 24.3238676,13.7816933 C24.8744396,13.6171321 25.5901833,13.5622784 26.4710985,13.5622784 L27.9025858,13.5622784 L27.9025858,28.701906 C27.9025858,29.5795656 27.7374142,30.2378103 27.3520137,30.5669326 C26.9666133,30.9509087 26.7463845,31.1154699 25.4800689,31.1154699 L25.4800689,32.5416667 L34.7296788,32.5416667 L34.7296788,31.1154699 C33.8487636,31.1154699 33.7937064,31.0057624 33.3532488,30.8412012 C32.9127912,30.6766401 32.6375052,30.4023715 32.4723335,30.0732491 C32.3622191,29.7441268 32.3071619,29.305297 32.3071619,28.701906 L32.3071619,13.6171321 L34.234164,13.6171321 C34.8397932,13.6171321 35.3903653,13.6719858 35.9409373,13.836547 C36.4364521,14.0011082 36.9319669,14.3302305 37.3173673,14.9884752 C37.757825,15.5918661 38.033111,16.0306959 38.1432254,17.3471853 L39.5747126,17.3471853 L39.5747126,11.9166667 L21.4058359,11.9166667 L4.28304598,11.9166667 Z" id="Shape" fill="#000000"></path>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></a>
              </div> <!-- /.header-logo -->

                              <div class="header-social">
                  <ul class="header-social_share">
                                          <li class="header-social_share__item">
                        <span class="button button--share button--share-facebook st_facebook_custom" st_url="">
                              <svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
                          </span>
                      </li>
                                          <li class="header-social_share__item">
                        <span class="button button--share button--share-twitter st_twitter_custom" st_url="">
                              <svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
                          </span>
                      </li>
                                          <li class="header-social_share__item">
                        <span class="button button--share button--share-whatsapp st_whatsapp_custom" st_url="">
                              <svg class="icon icon-whatsapp"><use xlink:href="#icon-whatsapp"></use></svg>
                          </span>
                      </li>
                                          <li class="header-social_share__item">
                        <span class="button button--share button--share-email st_email_custom" st_url="">
                              <svg class="icon icon-email"><use xlink:href="#icon-email"></use></svg>
                          </span>
                      </li>
                                      </ul>
                </div>
              
                              <div class="header-navigation">

                                                            <div class="header-primary">
                                                  <button class="sections-toggle" id="sections-toggle">
                                <svg class="icon icon-bars-light"><use xlink:href="#icon-bars-light"></use></svg>
      <span class="icon-text">Sections</span>
                            </button>
                          


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <nav role="navigation" aria-labelledby="-menu" class="navigation menu--main block block-system">
      
                  <h2 class="heading heading--title" id="-menu">Main navigation</h2>
        
    
              <ul class="menu">
                    <li class="menu-item">
        <a href="/news" data-drupal-link-system-path="news">News</a>
              </li>
                <li class="menu-item">
        <a href="/video" data-drupal-link-system-path="video">Video</a>
              </li>
                <li class="menu-item">
        <a href="/gallery" data-drupal-link-system-path="gallery">Photos</a>
              </li>
                <li class="menu-item">
        <a href="/event/royal-wedding" target="_self" rel="" data-drupal-link-system-path="taxonomy/term/19840">Royals</a>
              </li>
                <li class="menu-item">
        <a href="/tv" data-drupal-link-system-path="tv">TV</a>
              </li>
                <li class="menu-item">
        <a href="/movies" data-drupal-link-system-path="movies">Movies</a>
              </li>
                <li class="menu-item">
        <a href="/music" data-drupal-link-system-path="music">Music</a>
              </li>
                <li class="menu-item">
        <a href="/fashion" data-drupal-link-system-path="fashion">Fashion</a>
              </li>
                <li class="menu-item">
        <a href="/celebs" data-drupal-link-system-path="celebs">Celebs</a>
              </li>
                <li class="menu-item">
        <a href="/features" target="" rel="" data-drupal-link-system-path="features">Features</a>
              </li>
                <li class="menu-item">
        <a href="/event/2018-oscars" target="_self" rel="" data-drupal-link-system-path="taxonomy/term/19850">Awards</a>
              </li>
        </ul>
  


    </nav>




  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-et-search">
      
            <h2 class="heading heading--title">Search form</h2>
        
        <div class="search">
      <form class="search-block-form" data-drupal-selector="search-block-form-3" action="/search" method="get" id="search-block-form--3" accept-charset="UTF-8">
  <div class="search-form">
<div class="form-item form-type-search form-item-keywords form-no-label js-form-item js-form-type-search js-form-item-keywords">
      <label for="edit-keywords--3" class="visually-hidden">Search</label>
        <input title="Enter the terms you wish to search for." data-drupal-selector="edit-keywords" type="search" id="edit-keywords--3" name="keywords" value="" size="15" maxlength="128" class="form-search" />

        </div>

<div class="search-buttons">
  <span class="search-submit-icon">
        <svg class="icon icon-search-alt"><use xlink:href="#icon-search-alt"></use></svg>
      <span class="icon-text-fallback">Search</span>
    </span>
  <input data-drupal-selector="edit-go" type="submit" id="edit-go--3" name="op" value="Search" class="button js-form-submit form-submit" />

</div>

</div>

</form>

      <button class="search-toggle">
        <span class="search-toggle-icon search-toggle-icon--expand">
              <svg class="icon icon-search-alt"><use xlink:href="#icon-search-alt"></use></svg>
      <span class="icon-text-fallback">Toggle Search</span>
          </span>
        <span class="search-toggle-icon search-toggle-icon--collapse">
              <svg class="icon icon-close-x"><use xlink:href="#icon-close-x"></use></svg>
      <span class="icon-text-fallback">Toggle Search</span>
          </span>
      </button>
    </div>
    </div>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <nav role="navigation" aria-labelledby="-menu" class="navigation menu--secondary-navigation block block-system">
      
                  <h2 class="heading heading--title" id="-menu">Secondary Navigation</h2>
        
    
              <ul class="menu">
                    <li class="menu-item">
        <a href="/showfinder" target="" rel="" data-drupal-link-system-path="showfinder">
    <svg class="icon icon-tv"><use xlink:href="#icon-tv"></use></svg>
      <span class="icon-text">Watch ET</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="http://www.facebook.com/EntertainmentTonight" target="_blank" rel="">
    <svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
      <span class="icon-text-fallback">Facebook</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="http://instagram.com/entertainmenttonight" target="_blank" rel="">
    <svg class="icon icon-instagram"><use xlink:href="#icon-instagram"></use></svg>
      <span class="icon-text-fallback">Instagram</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/etnow" target="_blank" rel="">
    <svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
      <span class="icon-text-fallback">Twitter</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="http://entertainmenttonight.tumblr.com/" target="_blank" rel="">
    <svg class="icon icon-tumblr"><use xlink:href="#icon-tumblr"></use></svg>
      <span class="icon-text-fallback">Tumblr</span>
  </a>
              </li>
        </ul>
  


    </nav>


                                               </div> <!-- /.header-navigation-primary -->
                                       
                                                            <div class="header-secondary">
                                                  


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-views block-views-trending block-views-trending--block-1">
      
            <h2 class="heading heading--title">Trending</h2>
        
     


  

  

    
  
  

    
  
  

    
  
  

    
  
  

    
  

  


  

  

    
  
  

    
  
  

    
  
  

    
  
              
    
    
  

    
  

  <div class="views views-block views-block-trending views-block-trending--block-1">
      
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><div><a href="/tony-awards-2018-complete-winners-list-103911" hreflang="en">Tony Awards 2018: Winners</a></div></li>
          <li><div><a href="/goldbergs-star-jackson-odell-dead-at-20-103903" hreflang="en">Jackson Odell Dead at 20</a></div></li>
          <li><div><a href="/teresa-giudice-flaunts-toned-physique-in-a-bikini-at-bodybuilding-competition-103894" hreflang="en">Teresa Giudice</a></div></li>
          <li><div><a href="/rosie-odonnell-says-shes-reconnected-with-pregnant-daughter-chelsea-103891" hreflang="en">Rosie O&#039;Donnell </a></div></li>
          <li><div><a href="/meghan-markle-breaks-royal-protocol-with-bare-shoulders-at-trooping-the-colour-debut-with-prince" hreflang="en">Meghan Markle </a></div></li>
    
  </ul>

</div>

    </div>
  
            </div>

   </div>


                                               </div> <!-- /.header-secondary -->
                                       
                </div> <!-- /.header-navigation -->
              
                      </div> <!-- /.header-container -->
        </header> <!-- /.header -->
      </div> <!-- /.header-sticky -->
    
                  <div class="full-screen" id="full-screen">
                      <div class="container"> 


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <nav role="navigation" aria-labelledby="-menu" class="navigation menu--main block block-system">
      
                  <h2 class="heading heading--title" id="-menu">Main navigation</h2>
        
    
              <ul class="menu">
                    <li class="menu-item">
        <a href="/news" data-drupal-link-system-path="news">News</a>
              </li>
                <li class="menu-item">
        <a href="/video" data-drupal-link-system-path="video">Video</a>
              </li>
                <li class="menu-item">
        <a href="/gallery" data-drupal-link-system-path="gallery">Photos</a>
              </li>
                <li class="menu-item">
        <a href="/event/royal-wedding" target="_self" rel="" data-drupal-link-system-path="taxonomy/term/19840">Royals</a>
              </li>
                <li class="menu-item">
        <a href="/tv" data-drupal-link-system-path="tv">TV</a>
              </li>
                <li class="menu-item">
        <a href="/movies" data-drupal-link-system-path="movies">Movies</a>
              </li>
                <li class="menu-item">
        <a href="/music" data-drupal-link-system-path="music">Music</a>
              </li>
                <li class="menu-item">
        <a href="/fashion" data-drupal-link-system-path="fashion">Fashion</a>
              </li>
                <li class="menu-item">
        <a href="/celebs" data-drupal-link-system-path="celebs">Celebs</a>
              </li>
                <li class="menu-item">
        <a href="/features" target="" rel="" data-drupal-link-system-path="features">Features</a>
              </li>
                <li class="menu-item">
        <a href="/event/2018-oscars" target="_self" rel="" data-drupal-link-system-path="taxonomy/term/19850">Awards</a>
              </li>
        </ul>
  


    </nav>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <nav role="navigation" aria-labelledby="-menu" class="navigation menu--secondary-navigation block block-system">
      
                  <h2 class="heading heading--title" id="-menu">Secondary Navigation</h2>
        
    
              <ul class="menu">
                    <li class="menu-item">
        <a href="/showfinder" target="" rel="" data-drupal-link-system-path="showfinder">
    <svg class="icon icon-tv"><use xlink:href="#icon-tv"></use></svg>
      <span class="icon-text">Watch ET</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="http://www.facebook.com/EntertainmentTonight" target="_blank" rel="">
    <svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
      <span class="icon-text-fallback">Facebook</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="http://instagram.com/entertainmenttonight" target="_blank" rel="">
    <svg class="icon icon-instagram"><use xlink:href="#icon-instagram"></use></svg>
      <span class="icon-text-fallback">Instagram</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/etnow" target="_blank" rel="">
    <svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
      <span class="icon-text-fallback">Twitter</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="http://entertainmenttonight.tumblr.com/" target="_blank" rel="">
    <svg class="icon icon-tumblr"><use xlink:href="#icon-tumblr"></use></svg>
      <span class="icon-text-fallback">Tumblr</span>
  </a>
              </li>
        </ul>
  


    </nav>

 </div> <!--/.full-screen-container -->
            <button class="full-screen-close" id="full-screen-close">
                  <svg class="icon icon-close-x-alt"><use xlink:href="#icon-close-x-alt"></use></svg>
      <span class="icon-text-fallback">Close</span>
              </button>
                  </div> <!-- /.full-screen -->
          
              
               
                  <div class="header-ad" id="header-ad">
          <div class="container">
                          


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-dfp block-dfp-leaderboard-atf">
      
          
     <div id="js-dfp-tag-leaderboard_atf">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      headertag.display('js-dfp-tag-leaderboard_atf');
      // Temporary fix before we migrate over to ctd_dfp
      var slotId = 'js-dfp-tag-leaderboard_atf';
      var dfpSlotId = slotId.split('-').pop();
      googletag.pubads().refresh([googletag.slots[dfpSlotId]]);
    });
  </script>
</div>
   </div>


                       </div> <!-- /.header-ad-container -->
        </div> <!-- /.header-ad -->
           
                  <div class="main-above" id="main-above">
          <div class="container">
                          

                       </div> <!-- /.main-above-container -->
        </div> <!-- /.main-above -->
           
    <div class="main" id="main">
      <div class="container">
        <a id="main-content" tabindex="-1"></a>

                  <div class="column-main">
            <div class="container">
              
                                                   
                                                   
                                                      <main class="content" id="content" role="main">
                      <div class="container">
                                                  

  
  

      
    
    
          


              <article class="node node--type-article node--view-mode-full story story--full story--article story--article--full entity-node entity-node--article entity-node--article--full story--has-sidebar" role="article">
    
                  <header class="story__header">
                                    <span class="field field-category field-category--full field-type-entity-reference field-type-entity-reference--full"><span class="section-category section-category--"><a href="/fashion">Fashion</a></span></span>
                        
  
    
      <h1 class="field field-title field-title--full field-type-string field-type-string--full heading">How Meghan Markle Is Making A Bold Statement In Her Royal Outfits</h1>


            <div class="story__by">
                              By <span class="field field-byline field-byline--full field-type-entity-references-text field-type-entity-references-text--full">  Amy Lee‍  </span> 


  
              
              
    
  
  <time class="field field-publish-date-display field-publish-date-display--full field-type-datetime field-type-datetime--full" datetime="2018-06-11T14:59:16-0700"> 2:59 PM PDT, June 11, 2018 </time>



                          </div>
                  </header>
          
          <div class="story__main story__links--parent">
        <div class="story__left">
        <div class="story__links story__links--vertical"><span class="button button--share button--share-facebook st_facebook_custom" st_image="http://www.etonline.com/sites/default/files/images/2018-06/meghan-markle-royal-style-1280.jpg" st_url="https://et.tv/2HGuAZd" ><svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg></span><span class="button button--share button--share-twitter st_twitter_custom" st_image="http://www.etonline.com/sites/default/files/images/2018-06/meghan-markle-royal-style-1280.jpg" st_url="https://et.tv/2HGuAZd" ><svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg></span><span class="button button--share button--share-googleplus st_googleplus_custom" st_image="http://www.etonline.com/sites/default/files/images/2018-06/meghan-markle-royal-style-1280.jpg" st_url="https://et.tv/2HGuAZd" ><svg class="icon icon-googleplus"><use xlink:href="#icon-googleplus"></use></svg></span><span class="button button--share button--share-reddit st_reddit_custom" st_image="http://www.etonline.com/sites/default/files/images/2018-06/meghan-markle-royal-style-1280.jpg" st_url="https://et.tv/2HGuAZd" ><svg class="icon icon-reddit"><use xlink:href="#icon-reddit"></use></svg></span><span class="button button--share button--share-pinterest st_pinterest_custom" st_image="http://www.etonline.com/sites/default/files/images/2018-06/meghan-markle-royal-style-1280.jpg" st_url="https://et.tv/2HGuAZd" ><svg class="icon icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg></span><span class="button button--share button--share-email st_email_custom" st_image="http://www.etonline.com/sites/default/files/images/2018-06/meghan-markle-royal-style-1280.jpg" st_url="https://et.tv/2HGuAZd" ><svg class="icon icon-email"><use xlink:href="#icon-email"></use></svg></span></div>    
                  <div class="story__content">
                    <div class="field field-image-landscape field-image-landscape--content-image field-type-image field-type-image--content-image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/max_1280x720/public/images/2018-06/meghan-markle-royal-style-1280.jpg?itok=nzrmr_Ve 1x" media="all and (min-width: 768px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/max_970x546/public/images/2018-06/meghan-markle-royal-style-1280.jpg?itok=RoE8VZTc&amp;h=c673cd1c" alt="Meghan Markle Royal Style" /></picture></div><figcaption class="field field-credit field-credit--content-image field-type-string field-type-string--content-image">  Chris Jackson/Chris Jackson/Getty Images; Max Mumby/Indigo/Getty Images  </figcaption>
        <div class="field field-body field-body--full field-type-text-with-summary field-type-text-with-summary--full"><p>Meghan Markle's style is making headlines lately for breaking traditional sartorial rules, and we're all for it. </p><p>The Duchess of Sussex has now made two major appearances post-wedding and we've started to notice a pattern in her fashion choices. First, the brand new royal stepped out in a blush silk-crepe dress by British label Goat just three days after the nuptials for <a href="https://www.etonline.com/meghan-markle-and-prince-harry-attend-first-post-royal-wedding-event-to-celebrate-prince-charles" target="_blank">Prince Charles' 70th birthday celebration</a>. The mid-length shift featured an empire waist and a sheer long-sleeve panel. Meghan topped off the look with a matching bespoke Philip Treacy dome hat and everything was tied together with a satin pink clutch and pumps. </p><div class="ctd-image-has-caption"><figure class="l-figure"><img data-portal-copyright="Chris Jackson/Chris Jackson/Getty Images" src="/sites/default/files/styles/640xh/public/images/2018-06/gettyimages-961431146.jpg?itok=t5n4uwAG" width="640" height="1039" alt="Meghan Markle " /><figcaption class="ctd-image-caption l-figure--caption"><div class="l-figure__caption-content">
          Chris Jackson/Chris Jackson/Getty Images
        </div></figcaption></figure></div><div class="ctd-image-has-caption"><figure class="l-figure"><img data-portal-copyright="Photo by Mark Cuthbert/UK Press via Getty Images" src="/sites/default/files/styles/640xh/public/images/2018-06/gettyimages-961424746.jpg?itok=y6MNTq9s" width="640" height="1109" alt="Meghan Markle" /><figcaption class="ctd-image-caption l-figure--caption"><div class="l-figure__caption-content">
          Photo by Mark Cuthbert/UK Press via Getty Images
        </div></figcaption></figure></div><p>Most recently, Meghan wowed in another pale pink number for the annual <a href="https://www.etonline.com/meghan-markle-breaks-royal-protocol-with-bare-shoulders-at-trooping-the-colour-debut-with-prince" target="_blank">Trooping the Colour parade</a> in honor of the queen's birthday. This time it was a buttoned off-the-shoulder custom Carolina Herrera two-piece top and midi skirt creation. The stunning set was accessorized with yet another matching Philip Treacy topper, which looks almost identical to the one she wore for her previous look. </p><div class="ctd-image-has-caption"><figure class="l-figure"><img data-portal-copyright="Photo by Max Mumby/Indigo/Getty Images" src="/sites/default/files/styles/640xh/public/images/2018-06/gettyimages-972331206_0.jpg?itok=KQ81JtId" width="640" height="896" alt="Meghan Markle in pink off-the-shoulder outfit " /><figcaption class="ctd-image-caption l-figure--caption"><div class="l-figure__caption-content">
          Photo by Max Mumby/Indigo/Getty Images
        </div></figcaption></figure></div><div class="ctd-image-has-caption"><figure class="l-figure"><img data-portal-copyright="Photo by Max Mumby/Indigo/Getty Images" src="/sites/default/files/styles/640xh/public/images/2018-06/gettyimages-973426172.jpg?itok=CBgaduwq" width="640" height="730" alt="Meghan Markle in off-the-shoulder pink outfit" /><figcaption class="ctd-image-caption l-figure--caption"><div class="l-figure__caption-content">
          Photo by Max Mumby/Indigo/Getty Images
        </div></figcaption></figure></div><p>There's something to be said about Meghan's head-turning shoulder-baring ensembles as she redefines what a modern princess should dress like—straying away from typical long-sleeve silhouettes by showing off a tasteful amount of skin via open necklines and sheer designs. The former actress proves the royal dress code can adapt to contemporary fashion and still be appropriate for the storied House of Windsor. </p><p>With that and her penchant for feminine shades of light pink and angular Philip Treacy hats, we're looking forward to her impending outfits during her <a href="https://www.etonline.com/meghan-markle-to-make-3-appearances-with-queen-elizabeth-next-week-103484" target="_blank">public outings with the queen</a> on Thursday and for her international tour with Prince Harry in the fall when they will visit Australia, Fiji, the Kingdom of Tonga and New Zealand. </p><p>So how does the American princess dress so fashionably with such a packed schedule?</p><p>A source tells ET that Meghan is still receiving style advice and guidance from best friend and stylist Jessica Mulroney. “Like Kate [Middleton] does with her personal stylist, Meghan will receive outfits, look at sketches and discuss with Jessica what makes sense for her upcoming engagements,” the source says. “She’s been also leaning on Samantha Cohen, assistant private secretary to the queen, and a much admired favorite of the queen in Buckingham Palace.”</p><p>We'll wait with bated breath for Meghan's next fantastic look and let's just say we won't be surprised if she continues to sport these trends. </p><p>See how fellow style star Amal Clooney is helping Meghan ease into life in the U.K. by watching the video below. </p><p> </p><article class="node node--type-video node--view-mode-related related related--related related--video related--video--related entity-node entity-node--video entity-node--video--related" role="article"><div class="related__caption related__caption--top"><h3 class="field field-title field-title--related field-type-ds field-type-ds--related heading"><a href="/media/videos/how-amal-clooney-has-helped-meghan-markle-settle-into-uk-life-103263">How Amal Clooney Has Helped Meghan Markle Settle Into UK Life  </a></h3></div><div class="related__content"><div class="field field-video field-video--related field-type-entity-reference field-type-entity-reference--related"><div class="field field-video field-video--related field-type-entity-reference field-type-entity-reference--related"><div class="field field-video-id field-video-id--related field-type-string field-type-string--related"><div class="brightcove-video-wrapper"><div class="brightcove-video"><video data-brightcove-media="true" data-video-id="5791606005001" data-account="1242911076001" data-player-key="node_article_related" data-embed="default" class="video-js" controls="" playsinline=""></video></div></div></div></div></div></div></article><p><strong>RELATED CONTENT: </strong></p><p class="speedbump"><a target="_blank" href="http://www.etonline.com/meghan-markle-feels-welcomed-and-loved-by-royal-family-following-east-african-holiday-with-prince">
        Meghan Markle Feels 'Welcomed and Loved' by Royal Family Following East African Holiday With Prince Harry
    </a></p><p class="speedbump"><a target="_blank" href="http://www.etonline.com/prince-harry-and-meghan-markle-to-embark-on-fall-tour-to-australia-new-zealand-more-103912">
        Prince Harry and Meghan Markle to Embark On Fall Tour to Australia, New Zealand &amp; More
    </a></p><p class="speedbump"><a target="_blank" href="http://www.etonline.com/kate-middleton-just-wore-a-super-chic-70-zara-dress-103961">
        Kate Middleton Just Wore a Super Chic $70 Zara Dress 
    </a></p><p> </p></div>
    <div class="sharethis-wrapper"><span st_url="http://www.etonline.com/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971" st_title="How Meghan Markle Is Making A Bold Statement In Her Royal Outfits " class="st_facebook_custom" displayText="facebook"></span>
<span st_url="http://www.etonline.com/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971" st_title="How Meghan Markle Is Making A Bold Statement In Her Royal Outfits  via @ETnow" class="st_twitter_custom" displayText="twitter"></span>
<span st_url="http://www.etonline.com/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971" st_title="How Meghan Markle Is Making A Bold Statement In Her Royal Outfits  via @ETnow" class="st_googleplus_custom" displayText="googleplus"></span>
<span st_url="http://www.etonline.com/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971" st_title="How Meghan Markle Is Making A Bold Statement In Her Royal Outfits  via @ETnow" class="st_reddit_custom" displayText="reddit"></span>
<span st_url="http://www.etonline.com/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971" st_title="How Meghan Markle Is Making A Bold Statement In Her Royal Outfits  via @ETnow" class="st_pinterest_custom" displayText="pinterest"></span>
<span st_url="http://www.etonline.com/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971" st_title="How Meghan Markle Is Making A Bold Statement In Her Royal Outfits  via @ETnow" class="st_email_custom" displayText="email"></span>
</div>
          </div>
          
          <footer class="story__footer">
                  <ul class="field field-tags field-tags--full field-type-entity-reference field-type-entity-reference--full"><li class="field-item"><a href="/people/meghan-markle" hreflang="en">Meghan Markle</a></li><li class="field-item"><a href="/news/royals" hreflang="en">Royals</a></li></ul>
          <div class="story__links story__links--bottom"><span class="st_facebook_custom button button--large button--share button--share-facebook button--has-icon" st_url="https://et.tv/2HGuAZd"><span class="button__icon"><svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg></span><span class="button__text"><span class="button__text--medium"> Share </span><span class="button__text--large"> Share on Facebook </span></span></span><span class="st_twitter_custom button button--large button--share button--share-twitter button--has-icon" st_url="https://et.tv/2HGuAZd"><span class="button__icon"><svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg></span><span class="button__text"><span class="button__text--medium"> Tweet </span><span class="button__text--large"> Share on Twitter </span></span></span></div>              </footer>
    
            </div>         <aside class="story__sidebar sidebar"> 


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="ctd_siderail_video block block-et-siderail-video">
      
          
     <div id="et_siderail_video">
    <div class="brightcove-video-wrapper">
        <div class="brightcove-video">
            <video
                data-video-id="5793535134001"
                data-account="1242911076001"
                data-player="HkMGGCM3f"
                data-embed="default"
                class="video-js"
                controls></video>
            <script src="//players.brightcove.net/1242911076001/HkMGGCM3f_default/index.min.js"></script>
        </div>
    </div>
    <div class="videoTitle">
        <span class="playing">Playing:</span>
        Meghan Markle&#039;s &#039;Suits&#039; Co-Stars Gush Over Their Favorite Royal Wedding Moments (Exclusive)
    </div>
</div>   </div>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-views block-views-news block-views-news--sidebar">
      
            <h2 class="heading heading--title">Latest <em>News</em></h2>
        
     


  

  

    
  
  

    
  
  

    
  
  

    
  
  

    
  

  


  

  

    
  
  

    
  
  

    
  
  

    
  
              
    
    
  

    
  

  <div class="views views-block views-block-news views-block-news--sidebar">
      
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li>  

      
    
    
          


    <article class="node node--type-article node--view-mode-compact card card--article" role="article"><div class="card-media card-media--compact"><a href="/khloe-kardashian-and-tristan-thompson-step-out-together-in-cleveland-pic-103977"><div class="field field-image-square field-image-square--compact field-type-image field-type-image--compact"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/60x60/public/images/2018-04/et_tristan_thompson_begging_041218.jpg?itok=qMbrf9Q5 1x, /sites/default/files/styles/120x120/public/images/2018-04/et_tristan_thompson_begging_041218.jpg?itok=pE9Q-SxU 2x" media="all and (min-width: 768px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/60x60/public/images/2018-04/et_tristan_thompson_begging_041218.jpg?itok=qMbrf9Q5&amp;h=c673cd1c" alt="" /></picture></div></a></div><div class="card-content"><a href="/khloe-kardashian-and-tristan-thompson-step-out-together-in-cleveland-pic-103977"><h2 class="field field-title field-title--compact field-type-string field-type-string--compact heading">Khloe Kardashian and Tristan Thompson Step Out Together in Cleveland: Pic</h2></a></div></article>

</li>
          <li>  

      
    
    
          


    <article class="node node--type-article node--view-mode-compact card card--article" role="article"><div class="card-media card-media--compact"><a href="/ariana-grande-and-pete-davidson-engaged-everything-we-know-about-their-whirlwind-romance-103974"><div class="field field-image-square field-image-square--compact field-type-image field-type-image--compact"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/sites/default/files/styles/60x60/public/images/2018-05/1280_ariana_grande_pete_davidson.jpg?itok=ppvZHbyF 1x, /sites/default/files/styles/120x120/public/images/2018-05/1280_ariana_grande_pete_davidson.jpg?itok=hCHYUnIN 2x" media="all and (min-width: 768px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img src="/sites/default/files/styles/60x60/public/images/2018-05/1280_ariana_grande_pete_davidson.jpg?itok=ppvZHbyF&amp;h=c673cd1c" alt="Pete Davidson Ariana Grande SNL" /></picture></div></a></div><div class="card-content"><a href="/ariana-grande-and-pete-davidson-engaged-everything-we-know-about-their-whirlwind-romance-103974"><h2 class="field field-title field-title--compact field-type-string field-type-string--compact heading">Ariana Grande and Pete Davidson Engaged: Everything We Know About Their Whirlwind Romance</h2></a></div></article>

</li>
    
  </ul>

</div>

    </div>
  
            </div>

   </div>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-dfp block-dfp-halfpage-position-a-atf">
      
          
     <div id="js-dfp-tag-halfpage">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      headertag.display('js-dfp-tag-halfpage');
      // Temporary fix before we migrate over to ctd_dfp
      var slotId = 'js-dfp-tag-halfpage';
      var dfpSlotId = slotId.split('-').pop();
      googletag.pubads().refresh([googletag.slots[dfpSlotId]]);
    });
  </script>
</div>
   </div>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-et-newsletter">
      
            <h2 class="heading heading--title">Get the <em>Latest</em> News</h2>
        
     <form class="et-newsletter-subscribe-" data-drupal-selector="et-newsletter-subscribe-2" action="/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971" method="post" id="et-newsletter-subscribe---2" accept-charset="UTF-8">
  <div class="newsletter">
  <div class="newsletter-form-items">
    <span class="newsletter-icon" aria-hidden="true">
          <svg class="icon icon-email"><use xlink:href="#icon-email"></use></svg>
      </span>
    <div class="form-item form-type-email form-item-email js-form-item js-form-type-email js-form-item-email">
      <label for="edit-email--3" class="js-form-required form-required">Your E-Mail Address</label>
        <input data-drupal-selector="edit-email" type="email" id="edit-email--3" name="email" value="" maxlength="254" placeholder="Your E-Mail Address" class="form-email required" required="required" aria-required="true" />

        </div>

    <input data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" name="op" value="Submit" class="button js-form-submit form-submit" />

  </div>
  <p class="newsletter-terms">By signing up, you agree to our <a href="https://www.cbsinteractive.com/legal/cbsi/terms-of-use" target="_blank" class="link" sl-processed="1">Terms of Use</a> and <a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy" target="_blank" rel="noopener" class="link" sl-processed="1">Privacy Policy</a></p>
  <p class="newsletter-error-message newsletter-error-message--email" data-drupal-selector="edit-email-error-message">What, no email?</p>
<div id="success-message--" class="newsletter-success-message">


  

  

    
  
  

    
  
  

    
  
  

    
  
  

    
  

  <div data-drupal-selector="edit-success-message" id="edit-success-message--3" class="js-form-wrapper form-wrapper">
      
  </div>
</div><input data-drupal-selector="form-n2-zipc2u3225wuduisaiyuxci7mmrxloj0ryjajvbq" type="hidden" name="form_build_id" value="form-n2_zipc2u3225WuDUIsAIyuxCI7mmrxloJ0ryJaJvBQ" />
<input data-drupal-selector="edit-et-newsletter-subscribe-2" type="hidden" name="form_id" value="et_newsletter_subscribe_" />

</div>


</form>
   </div>
 </aside>
      </div> <!-- /.story__main -->
    
  </article>




                                               </div> <!-- /.content -->
                    </main> <!-- /.content-container -->
                                   
                                                   
                           </div> <!--/.column-main-container -->
          </div> <!--/.column-main -->
         
                           
      </div> <!--/.main-container -->
    </div> <!--/.main -->
                  <div class="main-below" id="main-below">

                                    


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-ctd-taboola">
      
          
     

<div id="taboola-below-article-thumbnails" class="ctd-taboola"></div>
   </div>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-ctd-netseer">
      
          
     

<div id="et_article_btm" class="ctd-netseer"></div>   </div>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-dfp block-dfp-medium-rectangle-position-b-btf">
      
          
     <div id="js-dfp-tag-medium_b">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      headertag.display('js-dfp-tag-medium_b');
      // Temporary fix before we migrate over to ctd_dfp
      var slotId = 'js-dfp-tag-medium_b';
      var dfpSlotId = slotId.split('-').pop();
      googletag.pubads().refresh([googletag.slots[dfpSlotId]]);
    });
  </script>
</div>
   </div>


                       
        </div> <!--/.main-below -->
          
                  <div class="footer-ad" id="footer-ad">
          <div class="container">
                          


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-dfp block-dfp-leaderboard-btf">
      
          
     <div id="js-dfp-tag-leaderboard_btf">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      headertag.display('js-dfp-tag-leaderboard_btf');
      // Temporary fix before we migrate over to ctd_dfp
      var slotId = 'js-dfp-tag-leaderboard_btf';
      var dfpSlotId = slotId.split('-').pop();
      googletag.pubads().refresh([googletag.slots[dfpSlotId]]);
    });
  </script>
</div>
   </div>


                                   </div> <!--/.footer-ad-container -->
        </div> <!--/.footer-ad -->
           
  </div> <!--/page-container -->
</div> <!--/page -->

      <footer class="footer" id="footer" role="contentinfo">

                        <div class="footer-primary">
            <div class="container">
                              


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <nav role="navigation" aria-labelledby="-menu" class="navigation menu--footer block block-system">
      
                  <h2 class="heading heading--title" id="-menu">Browse ETOnline</h2>
        
    
              <ul class="menu">
                    <li class="menu-item">
        <a href="/news" target="" rel="" data-drupal-link-system-path="news">News</a>
              </li>
                <li class="menu-item">
        <a href="/video" target="" rel="" data-drupal-link-system-path="video">Video</a>
              </li>
                <li class="menu-item">
        <a href="/gallery" target="" rel="" data-drupal-link-system-path="gallery">Photos</a>
              </li>
                <li class="menu-item">
        <a href="/movies" target="" rel="" data-drupal-link-system-path="movies">Movies</a>
              </li>
                <li class="menu-item">
        <a href="/tv" target="" rel="" data-drupal-link-system-path="tv">TV</a>
              </li>
                <li class="menu-item">
        <a href="/awards" target="" rel="">Awards</a>
              </li>
                <li class="menu-item">
        <a href="/music" target="" rel="" data-drupal-link-system-path="music">Music</a>
              </li>
                <li class="menu-item">
        <a href="/fashion" target="" rel="" data-drupal-link-system-path="fashion">Fashion</a>
              </li>
                <li class="menu-item">
        <a href="/giveaways" target="" rel="" data-drupal-link-system-path="giveaways">Giveaways</a>
              </li>
                <li class="menu-item">
        <a href="/newsletters" target="" rel="" data-drupal-link-system-path="newsletters">Newsletters</a>
              </li>
        </ul>
  


    </nav>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <nav role="navigation" aria-labelledby="-menu" class="navigation menu--footer-connect block block-system">
      
                  <h2 class="heading heading--title" id="-menu">Connect with ET</h2>
        
    
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://www.facebook.com/EntertainmentTonight" target="_blank" rel="">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/#!/etnow" target="_blank" rel="">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="http://instagram.com/entertainmenttonight" target="_blank" rel="">Instagram</a>
              </li>
                <li class="menu-item">
        <a href="http://www.youtube.com/entertainmenttonight" target="_blank" rel="">YouTube</a>
              </li>
                <li class="menu-item">
        <a href="http://entertainmenttonight.tumblr.com/" target="_blank" rel="">Tumblr</a>
              </li>
                <li class="menu-item">
        <a href="https://plus.google.com/+entertainmenttonight/posts" target="_blank" rel="">Google+</a>
              </li>
                <li class="menu-item">
        <a href="http://www.etonline.com/rss" target="_blank" rel="">RSS</a>
              </li>
                <li class="menu-item">
        <a href="http://www.cbsinteractive.com/advertise/" target="_blank" rel="">Advertise with Us</a>
              </li>
                <li class="menu-item">
        <a href="http://www.etonline.com/showfinder" target="_blank" rel="">ET on TV</a>
              </li>
                <li class="menu-item">
        <a href="/contact" target="_blank" rel="" data-drupal-link-system-path="contact">Contact Us</a>
              </li>
                <li class="menu-item">
        <a href="https://cbs.avature.net/cbstvdcareers" target="_blank" rel="">Careers</a>
              </li>
        </ul>
  


    </nav>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <nav role="navigation" aria-labelledby="-menu" class="navigation menu--sites-we-love block block-system">
      
                  <h2 class="heading heading--title" id="-menu">Sites We Love</h2>
        
    
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.cbsnews.com/" target="_blank" rel="">CBS News</a>
              </li>
                <li class="menu-item">
        <a href="http://www.tvguide.com/" target="_blank" rel="">TV Guide</a>
              </li>
                <li class="menu-item">
        <a href="https://www.insideedition.com/" target="_blank" rel="">Inside Edition</a>
              </li>
                <li class="menu-item">
        <a href="https://www.rachaelrayshow.com/" target="_blank" rel="">Rachael Ray Show</a>
              </li>
                <li class="menu-item">
        <a href="https://www.chowhound.com/" target="_blank" rel="">Chowhound</a>
              </li>
                <li class="menu-item">
        <a href="https://www.last.fm/" target="_blank" rel="">last.fm</a>
              </li>
                <li class="menu-item">
        <a href="http://www.metacritic.com/" target="_blank" rel="">Metacritic</a>
              </li>
                <li class="menu-item">
        <a href="http://www.metrolyrics.com/" target="_blank" rel="">Metrolyrics</a>
              </li>
                <li class="menu-item">
        <a href="http://www.tv.com/" target="_blank" rel="">TV.com</a>
              </li>
                <li class="menu-item">
        <a href="http://www.startswithyou.com/" target="_blank" rel="">Starts With You</a>
              </li>
        </ul>
  


    </nav>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-et-newsletter">
      
            <h2 class="heading heading--title">Newsletter Sign Up</h2>
        
     <form class="et-newsletter-subscribe__3" data-drupal-selector="et-newsletter-subscribe-3-3" action="/how-meghan-markle-is-making-a-bold-statement-in-her-royal-outfits-103971" method="post" id="et-newsletter-subscribe-3--3" accept-charset="UTF-8">
  <div class="newsletter">
  <div class="newsletter-form-items">
    <span class="newsletter-icon" aria-hidden="true">
          <svg class="icon icon-email"><use xlink:href="#icon-email"></use></svg>
      </span>
    <div class="form-item form-type-email form-item-email js-form-item js-form-type-email js-form-item-email">
      <label for="edit-email--6" class="js-form-required form-required">Your E-Mail Address</label>
        <input data-drupal-selector="edit-email" type="email" id="edit-email--6" name="email" value="" maxlength="254" placeholder="Your E-Mail Address" class="form-email required" required="required" aria-required="true" />

        </div>

    <input data-drupal-selector="edit-submit" type="submit" id="edit-submit--6" name="op" value="Submit" class="button js-form-submit form-submit" />

  </div>
  <p class="newsletter-terms">By signing up, you agree to our <a href="https://www.cbsinteractive.com/legal/cbsi/terms-of-use" target="_blank" class="link" sl-processed="1">Terms of Use</a> and <a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy" target="_blank" rel="noopener" class="link" sl-processed="1">Privacy Policy</a></p>
  <p class="newsletter-error-message newsletter-error-message--email" data-drupal-selector="edit-email-error-message">What, no email?</p>
<div id="success-message--_3" class="newsletter-success-message">


  

  

    
  
  

    
  
  

    
  
  

    
  
  

    
  

  <div data-drupal-selector="edit-success-message" id="edit-success-message--6" class="js-form-wrapper form-wrapper">
      
  </div>
</div><input data-drupal-selector="form-j8sl1qh95tulroitf1-vn49hq-w-q4phqsw0u3pdswq" type="hidden" name="form_build_id" value="form-J8Sl1qh95tulrOITF1_VN49hq_W_q4PHqsw0u3PdsWQ" />
<input data-drupal-selector="edit-et-newsletter-subscribe-3-3" type="hidden" name="form_id" value="et_newsletter_subscribe__3" />

</div>


</form>
   </div>


                           </div> <!-- /.footer-primary-container -->
          </div> <!-- /.footer-primary -->
               
                        <div class="footer-secondary">
            <div class="container">
                              


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <nav role="navigation" aria-labelledby="-menu" class="navigation menu--footer-social block block-system">
      
        
    
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://www.facebook.com/EntertainmentTonight" target="_blank" rel="">
    <svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
      <span class="icon-text-fallback">Facebook</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="http://instagram.com/entertainmenttonight" target="_blank" rel="">
    <svg class="icon icon-instagram"><use xlink:href="#icon-instagram"></use></svg>
      <span class="icon-text-fallback">Instagram</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/etnow" target="_blank" rel="">
    <svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
      <span class="icon-text-fallback">Twitter</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="http://www.youtube.com/entertainmenttonight" target="_blank" rel="">
    <svg class="icon icon-youtube-play"><use xlink:href="#icon-youtube-play"></use></svg>
      <span class="icon-text-fallback">YouTube</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="http://www.pinterest.com/etonline" target="_blank" rel="">
    <svg class="icon icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
      <span class="icon-text-fallback">Pinterest</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="/rss" target="_blank" rel="" data-drupal-link-system-path="node/44">
    <svg class="icon icon-rss"><use xlink:href="#icon-rss"></use></svg>
      <span class="icon-text-fallback">RSS</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="http://www.stumbleupon.com/channel/ETonline" target="_blank" rel="">
    <svg class="icon icon-stumbleupon"><use xlink:href="#icon-stumbleupon"></use></svg>
      <span class="icon-text-fallback">StumbleUpon</span>
  </a>
              </li>
        </ul>
  


    </nav>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-block-content">
      
          
     <div class="field field-body field-body--full field-type-text-with-summary field-type-text-with-summary--full"><p>CBS Television Distribution © 2018 CBS Studios Inc. All Rights Reserved</p></div>   </div>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <nav role="navigation" aria-labelledby="-menu" class="navigation menu--legal block block-system">
      
        
    
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://legalterms.cbsinteractive.com/terms-of-use" target="_blank" rel="">Terms of Use</a>
              </li>
                <li class="menu-item">
        <a href="https://legalterms.cbsinteractive.com/privacy" target="_blank" rel="">Privacy Policy</a>
              </li>
                <li class="menu-item">
        <a href="https://legalterms.cbsinteractive.com/eula" target="_blank" rel="">Mobile User Agreement</a>
              </li>
                <li class="menu-item">
        <a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy/video-services-and-social-networking" target="_blank" rel="">Video Services Policy</a>
              </li>
                <li class="menu-item">
        <a href="http://www.cbs.com/closed-captioning/" target="_blank" rel="">Closed Captioning</a>
              </li>
                <li class="menu-item">
        <a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy/third-party-online-advertising" target="_blank" rel="">Ad Choices</a>
              </li>
                <li class="menu-item">
        <a href="http://www.cbsinteractive.com/advertise/" target="_blank" rel="">Advertise with Us</a>
              </li>
                <li class="menu-item">
        <a href="/contact/tip" target="_blank" rel="" data-drupal-link-system-path="contact/tip">Submit a Tip</a>
              </li>
        </ul>
  


    </nav>


                          </div> <!-- /.footer-secondary-container -->
          </div> <!-- /.footer-secondary -->
               
    </footer> <!--/footer -->
   
  <div class="oop">
          


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-dfp block-dfp-skin">
      
          
     <div id="js-dfp-tag-skin">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      headertag.display('js-dfp-tag-skin');
      // Temporary fix before we migrate over to ctd_dfp
      var slotId = 'js-dfp-tag-skin';
      var dfpSlotId = slotId.split('-').pop();
      googletag.pubads().refresh([googletag.slots[dfpSlotId]]);
    });
  </script>
</div>
   </div>



  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-dfp block-dfp-out-of-page">
      
          
     <div id="js-dfp-tag-outofpage">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      headertag.display('js-dfp-tag-outofpage');
      // Temporary fix before we migrate over to ctd_dfp
      var slotId = 'js-dfp-tag-outofpage';
      var dfpSlotId = slotId.split('-').pop();
      googletag.pubads().refresh([googletag.slots[dfpSlotId]]);
    });
  </script>
</div>
   </div>


       </div> <!--/.oop -->
 
    
    <script src="/sites/default/files/js/js_7m0wgPQ-0HeOCBfK59kndKkZd5W65nyzb5rnbQUOj1o.js"></script>

    
    <script src="/themes/custom/et/js/ios-scrape-fix.js"></script>
  </body>
</html>
