<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <title>  Amazon&#039;s Best Deals on Alo Yoga: Get Up To 40% Off Leggings, Sports Bras &amp; More  | Entertainment Tonight</title>
    <meta charset="utf-8" />
<meta name="robots" content="max-image-preview:large" />
<meta property="article:opinion" content="false" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="content-language" content="en_US" />
<meta name="robots" content="index" />
<link rel="image_src" href="https://www.etonline.com/sites/default/files/styles/max_1280x720/public/images/2020-10/alo_yoga_amazon_prime_day.jpg?h=c673cd1c&amp;itok=At_Rs8X_" content="https://www.etonline.com/sites/default/files/styles/max_1280x720/public/images/2020-10/alo_yoga_amazon_prime_day.jpg?h=c673cd1c&amp;itok=At_Rs8X_" />
<meta name="description" content="Alo Yoga is a go-to for high-quality, on-trend pieces, which are even more enticing when they&#039;re on sale." />
<meta name="keywords" content="Shopping, Fashion, Lifestyle, Shopping, Shopping, Amazon Prime Day, Black Friday, Cyber Monday" />
<meta property="fb:admins" content="3111204" />
<meta property="fb:pages" content="106843036179" />
<meta property="fb:app_id" content="145337045558621" />
<meta itemprop="name" content="Amazon&#039;s Best Deals on Alo Yoga: Get Up To 40% Off Leggings, Sports Bras &amp; More" />
<meta itemprop="image" content="https://www.etonline.com/sites/default/files/images/2020-10/alo_yoga_amazon_prime_day.jpg" />
<link rel="publisher" href="https://plus.google.com/105621479350227756827" />
<meta property="og:site_name" content="Entertainment Tonight" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.etonline.com/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269" />
<meta property="og:title" content="Amazon&#039;s Best Deals on Alo Yoga" />
<meta property="og:description" content="Alo Yoga is a go-to for high-quality, on-trend pieces, which are even more enticing when they&#039;re on sale." />
<meta property="og:image" content="https://www.etonline.com/sites/default/files/styles/max_1280x720/public/images/2020-10/alo_yoga_amazon_prime_day.jpg?h=c673cd1c&amp;itok=At_Rs8X_" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="msvalidate.01" content="DC10472F438B55F3A58638BC31271706" />
<meta name="google-site-verification" content="hKpIt34FKZ_qMU81xUdLUw2YzuyZY1pS76p0622Hc7w" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alo Yoga is a go-to for high-quality, on-trend pieces, which are even more enticing when they&#039;re on sale." />
<meta name="twitter:site" content="@etnow" />
<meta name="twitter:title" content="Amazon&#039;s Best Deals on Alo Yoga" />
<meta name="twitter:site:id" content="23603092" />
<meta name="twitter:creator" content="ETonline Staff" />
<meta name="twitter:url" content="https://www.etonline.com/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269" />
<meta name="twitter:image" content="https://www.etonline.com/sites/default/files/styles/max_1280x720/public/images/2020-10/alo_yoga_amazon_prime_day.jpg?h=c673cd1c&amp;itok=At_Rs8X_" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","articleSection":"News","author":{"@type":"Person","name":"  ETonline Staff  "},"dateModified":"2022-02-24T17:07:01-08:00","datePublished":"2022-02-24T17:07:01-08:00","description":"Alo Yoga is a go-to for high-quality, on-trend pieces, which are even more enticing when they're on sale.","headline":"Amazon's Best Deals on Alo Yoga: Get Up To 40% Off Leggings, Sports Bras &amp; More","image":{"@type":"ImageObject","url":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2020-10\/alo_yoga_amazon_prime_day.jpg","height":720,"width":1280},"itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/amzn.to\/3pSMz69","image":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2020-10\/alo_yoga_womens_high_waisted_ripped_warrior_legging_0.jpg"},{"@type":"ListItem","position":2,"url":"https:\/\/www.amazon.com\/dp\/B07XYGV2KN?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=86e3921eade2101189b06b6ee84ff62b&amp;language=en_US&amp;ref_=as_li_ss_tl","image":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2020-10\/alo_yoga_womens_feature_jacket.jpg"},{"@type":"ListItem","position":3,"url":"https:\/\/www.amazon.com\/Alo-Yoga-Womens-Gravel-Distressed\/dp\/B01MXYSHV2?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=7ea495b1fc9223baefe0fd94709b7e24&amp;language=en_US&amp;ref_=as_li_ss_tl","image":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2021-02\/alo_yoga_womens_pure_tank-distressed.jpg"},{"@type":"ListItem","position":4,"url":"https:\/\/www.amazon.com\/Womens-Urban-Sweatpants-Black-Medium\/dp\/B0719SQ4KY?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=df3e0ab271f25de0cc7e5637b787c3f4&amp;language=en_US&amp;ref_=as_li_ss_tl","image":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2021-02\/alo_yoga_urban_moto_sweatpant.jpg"},{"@type":"ListItem","position":5,"url":"https:\/\/amzn.to\/35J5sQ5","image":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2020-10\/alo_yoga_womens_moto_legging.jpg"},{"@type":"ListItem","position":6,"url":"https:\/\/www.amazon.com\/dp\/B01N6PFJIP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=e16a83460c516f4d37d23c02d26bacae&amp;language=en_US&amp;ref_=as_li_ss_tl","image":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2020-11\/Screen%20Shot%202020-11-30%20at%2010.02.41%20AM.png"},{"@type":"ListItem","position":7,"url":"https:\/\/www.amazon.com\/dp\/B013FFVK0A?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=2fce5697d5c0ed1a8c856e534766b1ad&amp;language=en_US&amp;ref_=as_li_ss_tl","image":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2020-10\/Alo%20Yoga%20Women%27s%20High%20Waist%20Airbrush%20Capri%20Legging%20.jpg"},{"@type":"ListItem","position":8,"url":"https:\/\/amzn.to\/3fnHBv4","image":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2021-05\/Alo%20Yoga%20Women%27s%20Heat%20Wave%20Tank.jpg"},{"@type":"ListItem","position":9,"url":"https:\/\/www.amazon.com\/Alo-Yoga-Womens-Waist-Coast\/dp\/B01M04CDNV","image":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2021-02\/alo_yoga_womens_high_waist_coast_capri.jpg"},{"@type":"ListItem","position":10,"url":"https:\/\/www.amazon.com\/Alo-Yoga-High-Waisted-Airbrush-Legging\/dp\/B076X64MJ8?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=702b08474a6c7618e9ec6e31946556c2&amp;language=en_US&amp;ref_=as_li_ss_tl","image":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2021-02\/alo_yoga_womens_high_waist_legging.jpg"},{"@type":"ListItem","position":11,"url":"https:\/\/www.amazon.com\/Alo-Yoga-Womens-Blackcomb-Pullover\/dp\/B0854GH79L?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=70f24ec4a3d648259a2d92d1154274ca&amp;language=en_US&amp;ref_=as_li_ss_tl","image":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2021-04\/alo_yoga_womens_blackcomb_pullover.jpg"},{"@type":"ListItem","position":12,"url":"https:\/\/www.amazon.com\/dp\/B0822XJ2DP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=9e8216726d7e9afdf29e3e98a3960c7f&amp;language=en_US&amp;ref_=as_li_ss_tl","image":"https:\/\/www.etonline.com\/sites\/default\/files\/images\/2020-11\/Screen%20Shot%202020-11-23%20at%207.00.59%20PM.png"}],"keywords":["Shopping","Fashion","Lifestyle","Shopping","Shopping","Amazon Prime Day","Black Friday","Cyber Monday"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.etonline.com\/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269"},"publisher":{"name":"Entertainment Tonight","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.etonline.com\/themes\/custom\/et\/logo.png"}},"@type":"NewsArticle","url":"https:\/\/www.etonline.com\/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269"}</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="4bcc2569-f6e6-428a-b609-3c7cabf055e8"></script>
<script type="text/javascript" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js" id="bb-cbsoptanon"></script>
<script type="text/javascript" src="/modules/contrib/ctd_onetrust/js/optanon_bootstrap.js"></script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/cbsi/etonlinesite/prod/utag.js" async></script>
<link rel="shortcut icon" href="/themes/custom/et/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://www.etonline.com/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269" />
<link rel="shortlink" href="https://www.etonline.com/node/154269" />
<link rel="revision" href="https://www.etonline.com/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269" />
<link rel="amphtml" href="https://www.etonline.com/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269?amp" />

    <script type="text/javascript">
            /*! EnhanceJS: a progressive enhancement boilerplate. Copyright 2014 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(window,undefined){"use strict";function loadJS(src){var ref=window.document.getElementsByTagName("script")[0],script=window.document.createElement("script");return script.src=src,script.async=!0,ref.parentNode.insertBefore(script,ref),script}function loadCSS(href,before,media){function toggleMedia(){for(var defined,i=0;i<sheets.length;i++)sheets[i].href&&sheets[i].href.indexOf(href)>-1&&(defined=!0);defined?ss.media=media||"all":setTimeout(toggleMedia)}var ss=window.document.createElement("link"),ref=before||window.document.getElementsByTagName("script")[0],sheets=window.document.styleSheets;return ss.rel="stylesheet",ss.href=href,ss.media="only x",ref.parentNode.insertBefore(ss,ref),toggleMedia(),ss}function getMeta(metaname){for(var meta,metas=window.document.getElementsByTagName("meta"),i=0;i<metas.length;i++)if(metas[i].name&&metas[i].name===metaname){meta=metas[i];break}return meta}function cookie(name,value,days){var expires;if(value===undefined){var cookiestring="; "+window.document.cookie,cookies=cookiestring.split("; "+name+"=");return 2==cookies.length?cookies.pop().split(";").shift():null}if(!1===value&&(days=-1),days){var date=new Date;date.setTime(date.getTime()+24*days*60*60*1e3),expires="; expires="+date.toGMTString()}else expires="";window.document.cookie=name+"="+value+expires+"; path=/"}var setTimeout=window.setTimeout,enhance={},doc=window.document,docElem=doc.documentElement,htmlClasses=(doc.head||doc.getElementsByTagName("head")[0],["enhanced"]);enhance.loadJS=loadJS,enhance.loadCSS=loadCSS,enhance.getMeta=getMeta,enhance.cookie=cookie;var fullCSS=getMeta("fullcss");if(fullCSS&&!cookie("fullcss")&&(loadCSS(fullCSS.content),cookie("fullcss","true",7)),"querySelector"in doc){docElem.className+=" "+htmlClasses.join(" ");var fullJS=getMeta("fulljs");fullJS&&loadJS(fullJS.content);var fonts=getMeta("fonts");fonts&&loadCSS(fonts.content),window.enhance=enhance}}(this);      var loadCSS = enhance.loadCSS;
      loadCSS('/themes/custom/et/css/fonts.css');
    </script>
    <noscript>
      <link rel="stylesheet" type="text/css" href="/themes/custom/et/css/fonts.css">
    </noscript>
    <style type="text/css">
            .icon { height: 24px; width: 24px; }
      .site-logo svg { height: 40px; width: 40px; }
    </style>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_YmizSA0lA4CGak5JOjxXA21XXB9TG-NsyjddDMDRc2o.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MbdIG53QBCL8WhXzcpFcDrzVOm1x2zsdmvNbz1psSu4.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_c8LbWbHV1txem3q8oAzuadnL-HiBShaQH_WRviNqT_g.js"></script>
<script src="https://cdn.optimizely.com/js/18250097205.js"></script>
<script src="/sites/default/files/js/js_cvKNCd4kDXg7f2loWiHjlKk8J-kZgKM1Ql-77la085Q.js"></script>
<script src="/modules/contrib/ctd_taboola/js/ctd-taboola.js?r7u59l" type="text/plain" class="optanon-category-4"></script>
<script src="/sites/default/files/js/js_oP0GUEO385aaW_ITCS4AMX4yVM-ZxzU0y3u9KkOrwWw.js"></script>
<script src="//tags.tiqcdn.com/utag/cbsi/etonlinesite/prod/utag.js"></script>
<script src="/sites/default/files/js/js_ZmMlXAmCzNfv6MaJzIhsNhF7VkzX27HJZMUsbA9TTQw.js"></script>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5beb6a00e08e62001b81a87a&amp;product=social-analytics" async type="text/plain" class="optanon-category-5"></script>
<script src="/modules/contrib/ctd_airship/js/ctd-airship.js?r7u59l" type="text/plain" class="optanon-category-4"></script>
<script src="/sites/default/files/js/js_J1HsnGJe3RUV0Y2rbzrjP3GeHDy6XK_4F0uGgMEMnTE.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>

    <dfp-placeholder token="1GTTprKj6s-l-K5Cir5VTV9qYmpqtOew6AUtGLsNs4EWHqD4Ogfx999gcajvxSOL2hUt1uOSFA">
    <script src="/modules/contrib/ctd_tealium/js/ctd-tealium-extra.js"></script>
<script>
  var utag_data = utag_data || {};

    ctdTealium.extend(utag_data, {"gaAccount":"UA-1072526-1","siteSection":"shopping","pageType":"article","_siteHier":"shopping|article","assetType":"content_article","assetId":"154269","assetTitle":"Amazon's Best Deals on Alo Yoga: Get Up To 40% Off Leggings, Sports Bras & More ","assetPubDate":"2022-02-25T01:07:01","authorId":"1716","authorName":"Katy Lindenmuth ","userState":"not authenticated","userType":"anon"});

    utag_data.pageViewGuid = ctdTealium.viewGuid;
  utag_data.deviceType = (ctdTealium.isMobile == false) ? 'desktop' : 'mobile';
  utag_data.campaign = ctdTealium.campaign;
  utag_data.brandPlatformId = 'etonline_site_' + (ctdTealium.isMobile ? 'mweb' : 'desktop');

  // Support legacy Brightcove video plugin.
  site.section = utag_data.siteSection || '';

    if (typeof utag_data['videoAutoPlay'] !== 'undefined' && utag_data['videoAutoPlay']) {
    utag_data['videoAutoPlay'] = (ctdTealium.isMobile === false) ? utag_data['videoAutoPlay'] : false;
  }
</script>


        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
  </head>
  <body class="skybox-auto-collapse path-node page-node-type-article layout--story">
    <div style="width:0;height:0;position:absolute;overflow:hidden;" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M.606 20.988c-.354-.07-.606-.36-.606-.691C0 8.82 14.563 6.377 17.941 5.965V.701c0-.259.154-.498.402-.619a.808.808 0 0 1 .771.034l15.558 9.8A.688.688 0 0 1 35 10.5a.695.695 0 0 1-.328.58L19.12 20.88a.813.813 0 0 1-.774.035.7.7 0 0 1-.398-.62v-5.668c-2.45.017-4.473.12-6.161.31-8.09.894-10.25 5.44-10.342 5.633a.763.763 0 0 1-.69.43.978.978 0 0 1-.149-.012z" id="b"/><filter x="-20%" y="-23.8%" width="140%" height="166.7%" filterUnits="objectBoundingBox" id="a"><feOffset dy="2" in="SourceAlpha" result="shadowOffsetOuter1"/><feGaussianBlur stdDeviation="2" in="shadowOffsetOuter1" result="shadowBlurOuter1"/><feColorMatrix values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.5 0" in="shadowBlurOuter1"/></filter></defs><symbol id="icon-angle-left" viewBox="0 0 1792 1792"><path d="M1203 544q0 13-10 23L800 960l393 393q10 10 10 23t-10 23l-50 50q-10 10-23 10t-23-10L631 983q-10-10-10-23t10-23l466-466q10-10 23-10t23 10l50 50q10 10 10 23z"/></symbol><symbol id="icon-angle-right" viewBox="0 0 1792 1792"><path d="M1171 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"/></symbol><symbol id="icon-arrow-left-desktop" viewBox="0 0 19 31"><path stroke="#FFF" stroke-width="2" d="M18 1L2 15.752 17.453 30" fill="none" fill-rule="evenodd"/></symbol><symbol id="icon-arrow-left-mobile" viewBox="0 0 15 24"><title>arrow-left-mobile</title><path d="M14 2L3 12.174 13.624 22" stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"/></symbol><symbol id="icon-arrow-left" viewBox="0 0 14 23"><title>arrow left</title><path d="M13 2L3 11.665 12.658 21" stroke="#AAA" stroke-width="3" fill="none" fill-rule="evenodd"/></symbol><symbol id="icon-arrow-right-desktop" viewBox="0 0 19 31"><path stroke="#FFF" stroke-width="2" d="M1 1l16 14.752L1.547 30" fill="none" fill-rule="evenodd"/></symbol><symbol id="icon-arrow-right-mobile" viewBox="0 0 15 24"><title>arrow-right-mobile</title><path d="M1 2l11 10.174L1.376 22" stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd"/></symbol><symbol id="icon-arrow-right" viewBox="0 0 14 23"><title>arrow right</title><path d="M1 2l10 9.665L1.342 21" stroke="#AAA" stroke-width="3" fill="none" fill-rule="evenodd"/></symbol><symbol id="icon-bars-light" viewBox="0 0 1024 1024"><path d="M-1.707 0h1024v128h-1024V0zm0 448h1024v128h-1024V448zm0 448h1024v128h-1024V896z"/></symbol><symbol id="icon-bars" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19H192q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19H192q-26 0-45-19t-19-45V832q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19H192q-26 0-45-19t-19-45V320q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></symbol><symbol id="icon-caret-down" viewBox="0 0 21 13"><path fill="#000" d="M10.5 13L21 0H0z" fill-rule="evenodd"/></symbol><symbol id="icon-cbs-news" viewBox="0 0 2794 439"><path d="M2606.54 17.38c11.39-3.7 23.45-5.63 35.46-5.13 15.52.45 30.57 5.04 44.85 10.91 8.521 3.41 16.17 8.93 25.15 11.21 8.061 2.02 17.439 1.87 24.45-3.09 5-4.4 5.56-11.49 7.189-17.54.91-.14 1.851-.28 2.82-.42 1.47 5.44.61 11.13.83 16.69.09 17.98-.88 35.93-.93 53.91-.021 11.05-.66 22.08-.69 33.12-.55 11.97-.09 23.95-.62 35.91-.14 2.04-.489 4.1-1.8 5.73-.689-.36-2.061-1.09-2.75-1.46-1.83-14.77-2-29.89-6.4-44.229-5.859-19.66-14.6-38.47-25.449-55.87-10.141-16.04-25.32-28.69-42.761-36.1-5.64-2.4-11.79-3.07-17.81-3.7-14.75-2.1-30.57.17-43.12 8.53-15 11.21-25.63 29.17-25.6 48.19-1.101 16.02.72 32.85 8.89 46.96 4.66 10 12.33 18.37 21.39 24.58 16.011 12.68 36.04 18.07 55 24.65 10.49 3.42 20.98 6.87 31.32 10.72 18.64 8.4 38.229 16.43 52.95 31.12 6.56 5.94 11.95 13.08 16.26 20.8 4.47 7.94 8.79 16.12 10.95 25.05 3.68 14.36 5.05 29.3 4.33 44.1l2.29.511-2.311-.28c-.64 11.38-4.43 22.25-8.59 32.76-.43-.24-1.29-.729-1.72-.97.36.36 1.069 1.069 1.42 1.43-7.43 16.21-16.979 31.72-29.82 44.22-11.01 11.431-24.17 20.971-38.729 27.33-12.12 4.551-24.88 8.48-37.96 7.82-12.66.47-25.16-2.14-37.271-5.51-13.58-4.66-26.72-10.43-39.88-16.12-10.53-4.59-22.479-7.24-33.819-4.26-8.78 2.159-16.621 8.319-20.351 16.609-1.64 4.181-1.729 8.73-2.44 13.12a92.75 92.75 0 0 1-3.5-.239c-.739-13.12-.239-26.29-.42-39.44.2-35.37.381-70.74 1.04-106.1.391-11.57-.579-23.26 1.221-34.73 1.109.05 2.279.13 3.46.26 2.199 11.84 2.479 23.97 5.399 35.7 3.7 16.521 9.69 32.431 16.681 47.83 3.779 8.03 7.399 16.17 12.06 23.75 6.32 11.33 15 21.09 23.69 30.64 6.939 8.12 15.529 14.62 24.5 20.341 18.8 12.5 42.77 17.92 64.88 12.529 11.35-2.62 21.18-9.5 29.31-17.62 13.87-13.6 22.19-33.08 21.05-52.609-.79-18.68-6.38-38.21-19.85-51.771-7.69-7.97-17.37-13.58-26.81-19.2-19.67-10.41-41.15-16.6-62.091-23.85-23.659-6.66-46.3-18.73-62.77-37.25-8.05-9.46-14.99-20.14-18.71-32.06-6.21-16.15-7.94-33.77-6.74-50.94 1.2-13.49 3.05-27.14 8.19-39.77 3.42-8.54 7.909-16.65 13.2-24.18C2567.1 40.79 2585.35 25.48 2606.54 17.38zM199.61 15.11c24.52-2.12 49.42.5 72.99 7.53 33.97 9.64 65.02 28.9 89.31 54.46 30.77 32.85 50.6 75.96 54.6 120.86 4.92 48.76-8.99 99.03-37.85 138.601-29.36 41.049-75.08 69.72-124.58 79.159-57.21 11.511-119.2-3.47-164.62-40.159-34.91-27.41-59.97-66.94-70.17-110.11-12.9-51.86-3.98-108.59 24.06-154.07 26.89-44.29 71.53-77.3 121.68-90.27 11.24-3.391 22.93-4.951 34.58-6.001m-1.12 84.68c-35.89 3.33-71.12 15.43-100.89 35.86-29.27 19.78-53.49 47.01-69.32 78.61-.65 1.82-2.11 3.82-1.24 5.8 20.19 40.88 54.41 74.4 95.17 94.69 22.78 11.2 47.63 18.23 72.89 20.78 48.85 5.04 99.38-8.021 139.53-36.36 29.43-20.13 53.4-48.17 68.94-80.25 1.989-2.99-.59-6.03-1.771-8.76-17.399-32.66-43.41-60.84-75.17-79.97-38.009-23.44-83.679-34.09-128.139-30.4zM1169.03 25.11c11.72-6.97 25.51-9.31 38.939-9.94 23.49-1.12 46.17 7.43 66.49 18.48 7.979 4.5 17.51 7.02 26.63 5.07 3.78-.78 7.8-2.229 10.18-5.46 3.461-4.479 4.011-10.32 5.391-15.63.93-.07 1.88-.14 2.85-.21 1.61 10.77.221 21.72.32 32.56-.311 27.69-1.09 55.36-1.62 83.04.021 4.97.12 9.95-.33 14.9-.43 4.57.61 9.46-1.43 13.74-.931-.15-1.851-.29-2.75-.44-2.011-12.91-1.84-26.14-4.88-38.91-5.08-20.65-13.91-40.28-24.61-58.61-9.67-16.84-24.58-30.59-42.229-38.73-7.12-3.68-15.2-4.42-23.021-5.34-13.97-1.38-28.78.84-40.46 9.04-14.05 10.84-24.2 27.68-24.53 45.7-2.489 24.34 4.66 50.71 23.03 67.63 6.51 5.61 13.36 10.93 20.98 14.99 10.26 5.4 21.17 9.41 32.13 13.11 9.2 3.6 18.68 6.42 27.909 9.95 10.74 3.29 20.65 8.64 30.92 13.09 9.931 5.43 20.19 10.66 28.461 18.54 11.52 10.09 19.81 23.3 26 37.18 5.319 12.36 7.069 25.85 8.09 39.15.52 10.67.33 21.51-2.62 31.85-10.47 36.44-35.38 69.32-69.56 86.431-10.16 4.51-20.931 7.79-31.95 9.26-11.98.811-24.091-.03-35.74-3.01-9.65-1.84-18.57-6.04-27.73-9.4-10.92-4.63-21.52-10.17-32.92-13.55-10.439-2.27-22.39-2.33-31.47 4.04-6.45 3.98-11.27 10.87-12.02 18.49-.25 2.2-.561 4.399-.971 6.58-1.05.03-2.08.06-3.09.08-1.4-3.42-.96-7.141-.97-10.73-.08-27.67.21-55.34.35-83.01.72-14.67.25-29.38.59-44.06.33-12.29.011-24.6.601-36.88.17-2.07.13-6.17 3.27-5.52 2.86 3.27 2 8.18 2.95 12.2 1.87 23.99 9.18 47.229 18.97 69.1 4.11 9.03 8.01 18.19 13.21 26.66 5.38 9.86 12.75 18.42 20.05 26.89 4.53 4.86 8.75 10.09 14.021 14.2 7.851 6.32 16.07 12.351 25.271 16.561 14.85 7.369 32.01 9.42 48.31 6.97 15.64-3.07 28.91-13.311 38.54-25.66 7.73-10.34 12.97-22.68 14.13-35.59 1.11-17.92-2.39-36.41-11.86-51.83-5.88-8.67-13.779-15.8-22.64-21.34-7.85-5.53-16.28-10.24-25.22-13.771-19.84-8.62-40.62-14.75-60.971-21.97-21.63-8.29-41.56-22.16-54.67-41.49-7.699-10.36-12.1-22.67-15.539-34.99-3.171-14.01-4.371-28.55-2.7-42.85 1.21-14.44 3.92-29 10.31-42.13 10.828-22.331 27.158-42.961 49.608-54.431zM599.3 17.25c12.38-2.53 25.23-2.02 37.59.35 17.87 4.28 34.92 11.38 51.37 19.49 9.34 4.4 20.29 9.02 30.521 4.72 8.96-3.63 12.67-13.56 14.14-22.41 1.12-.07 2.24-.12 3.38-.16 1.09 6.53.08 13.18.91 19.74-.83 20.67-.16 41.36-.57 62.04-.04 24.68-.13 49.36-.359 74.04-.07 2.11-.49 5.72-3.48 4.22-1.55-2.44-1.09-5.43-1.33-8.16-1.79-21.07-7.06-41.79-15.479-61.18-7.811-17.6-16.69-34.99-29.181-49.79-5.72-7.19-11.659-14.35-19.09-19.85-11.58-9.86-25.63-17.42-40.91-19.16-10.899-1.38-22.409-1.28-32.729 2.88-7.29 3.33-14.46 7.22-20.35 12.74-8.521 8.4-15.131 18.69-19.421 29.85-4.229 11.62-8.5 23.26-11.46 35.29-3.17 10.04-4 20.57-5.979 30.87-1.5 11.38-3.311 22.75-3.74 34.25-2.37 21.9-3.64 43.9-3.649 65.92.239 16.33-.41 32.69.909 48.98 2.351 29.5 5.221 59.76 17.841 86.939 3.819 8.031 8.239 15.971 14.8 22.11 8.609 7.63 18.569 14.271 29.97 16.69 11.74 2.229 23.93 2.75 35.69.43.079.76.22 2.29.29 3.05l.359-3.199c5.07-.561 10.01-1.98 14.84-3.58 6.49-2.521 12.11-6.74 18.19-10.05 8.229-6.65 15.86-14.03 23.07-21.771 6.579-7.3 11.39-15.94 16.72-24.14 6.51-9.961 11.72-20.67 16.68-31.461 3.55-7.84 5.79-16.159 8.45-24.319 2.86-10.11 5.72-20.27 7.15-30.7.85-4.04 1.159-8.18 2.31-12.15l2.48-1.24c1.829 12.72.619 25.64.93 38.439-.82 18.671-.41 37.37-.95 56.061-.83 18.979-.19 38-.77 57-.271 6.279.279 12.63-.811 18.85-.52-.01-1.56-.02-2.07-.03-2.14-7.739-4.21-15.739-9.09-22.279-5.59-7.601-15.95-10.631-25-8.891-9.2 2.09-17.729 6.221-26.39 9.811-11.75 5.26-23.811 9.89-36.26 13.2-12.301 2.859-25.061 4-37.65 2.689-8.28-1.11-16.55-2.5-24.59-4.78-15.89-5.52-31.7-11.88-45.561-21.56a418.69 418.69 0 0 1-21.119-16.92c-14.78-14.09-28.341-29.64-38.71-47.3-4.061-6.69-7.07-13.92-10.36-21-4.83-11.34-9.2-23.021-11.08-35.26-2.61-16.7-4.45-33.6-3.96-50.54-.18-10.17 1.68-20.19 3.07-30.23 1.39-9.22 4.779-17.96 7.01-26.98 4.83-13.31 10.04-26.57 17.229-38.81 7.381-13.7 16.881-26.09 26.66-38.14 10.44-11.95 22.28-22.54 34.7-32.37 7.56-6.71 16.14-12.14 24.93-17.07C571.66 25.07 585.3 20.09 599.3 17.25zM1702.01 20.73c52.32-.21 104.63-.37 156.95-.55 24.36-.16 48.729.48 73.09.04.17 1.03.521 3.09.7 4.12-.08-1.06-.23-3.19-.311-4.25 15.86.42 31.73-.09 47.601.08 15.64.17 31.271-.35 46.92-.32 5.12.1 10.33-.5 15.37.83 1.34 5.37.74 10.92.87 16.39.17 25.64-.03 51.29.02 76.93-.59 12.33-.46 24.68-.55 37.02-.08 4.54.49 9.11-.27 13.61l-3.62-.2c-2.431-9.94-1.671-20.38-3.86-30.38-3.76-18.2-11.95-35.29-22.7-50.38-6.17-8.36-12.27-16.84-19.75-24.1-22.03-19.86-50.63-32.99-80.45-34.2-5.68.04-11.35.01-17.01.13-3.49.09-7.06-.22-10.39.98-1.55 6.38-.91 12.96-1.06 19.45-.381 41.35-.15 82.69-.221 124.03.01 10.67-.12 21.35.35 32.01-.18 3.04 3.091 3.22 5.341 3.28 26.17-.06 52.899-12.66 67.109-35.1 5.23-7.75 7.88-16.94 8.7-26.19.61-3.9.2-8.01 1.83-11.71.9.09 2.7.26 3.61.34.97 15.15.2 30.36.68 45.53.54 6-.06 12.01-.05 18.02.73 13.29.09 26.59-.13 39.89.149 20.31-.23 40.62-.431 60.939-.209 2.24-.09 6.681-3.52 5.47-2.16-3.379-.85-7.619-1.25-11.379-.6-17.67-3.971-36.741-16.42-50.141-6.971-7.53-15.42-13.49-24.12-18.83-12.06-7.23-26.39-11.3-40.479-9.43-1.341 3.27-1.101 6.85-1.16 10.3-.051 21.36-.34 42.71-.57 64.06-.02 37-.07 74-.29 110.99-.51 2.66 2.11 3.99 4.399 3.73 12.341.08 24.74.43 37.051-.87 9.529-1.41 19.13-2.63 28.47-5.09 8.97-2.3 17.681-5.521 26.22-9.101 8.961-3.899 17.101-9.399 24.98-15.119l2.16 1.799c-.43-.529-1.28-1.59-1.711-2.119 7.131-5.131 14.16-10.62 19.61-17.59 7.8-9.23 14.55-19.461 19.16-30.67 3.12-7.69 6.22-15.41 8.53-23.4 2.2-9.391 3.76-18.95 4.33-28.59.3-3.01.399-6.14 1.83-8.88 1.33.62 3.39 1.05 3.04 3 .6 24.61-.33 49.23-.141 73.85-.37 21.38.42 42.8-.89 64.15.12 1.449-1.15 2.729-2.59 2.529-23.311 1.061-46.67.431-70 .801-38.41.229-76.82-.061-115.23.359l-.6.431c-2.07-.08-4.13-.091-6.16-.091-24.64.36-49.29.261-73.93.03-8.37-.14-16.75.44-25.09-.28-3.78.351-7.681.7-11.301-.67-1.369-3 2.15-3.72 4.36-3.55 12.99-.11 25.979-.03 38.979-.28 2.16-.029 4.311-.42 6.45-.88.87-10.49.08-21.04.25-31.55-.28-27.68-.39-55.351-.55-83.03-.84-46.3-.53-92.63-.98-138.95-.279-31.31-.649-62.64-.159-93.96-.63-6.32.42-12.64-.011-18.96-.27-3.26.101-6.73-1.67-9.64-6.369-.62-12.779.33-19.13-.38-3.08-.42-6.149.06-9.2.15-10.149.21-20.31-.05-30.449.55-1.891 4.5-1.101 9.479-1.29 14.22.06 23.69-.15 47.36-.091 71.04-.149 27.66.261 55.34-.379 82.98.119 28.34-.19 56.67-.051 85.01.13 15.66-.08 31.32-.25 46.99.16 24.33-.16 48.66-.439 73-.561 7.18-.11 14.399-.94 21.56-2.44-.99-3.96-3.14-5.43-5.17-11.431-16.63-23.28-32.95-34.38-49.81-9.551-13.771-18.74-27.78-28.26-41.551-7.051-9.79-13.28-20.13-20.301-29.939-11.83-16.87-23.229-34.03-34.87-51.021-10.979-15.44-21.079-31.47-31.829-47.05-27.58-40.47-54.5-81.38-82.4-121.62-2.1-2.92-3.95-6.12-6.88-8.31-1.771 13.6.01 27.34-.53 41.01.15 54.64.36 109.29.52 163.93-.27 42.021.511 84.021.69 126.04-.04 2.19.18 4.41 1.04 6.47 14.8.7 29.64-.319 44.45-.06 1.66-.15 3.87.78 3.689 2.82-1.63 2.02-4.479 1.2-6.71 1.479-24.63.94-49.3.891-73.939 1.04-7.53.181-15.19 1.17-22.62-.43.2-1.58.8-3.65 2.76-3.67 7.94-.33 15.9-.13 23.86-.33 7.22-.19 14.5.34 21.67-.83 1.39-3.35.93-7.04 1.02-10.56-.5-31.33-.1-62.66-.91-93.971.141-25.68-.6-51.36-.479-77.03-.81-29.98-.51-60-1.49-89.98-.17-28.01-.93-56.01-1.46-84.02-.4-6.47.66-13.05-.81-19.42-4.431-1.31-9.07-.84-13.601-.95-10.01-.13-20.029.16-30.04-.04-2.13.09-4.979-1.09-4.319-3.69.99-1.83 3.14-1.57 4.939-1.68 22.48-.55 44.971-.65 67.471-.99 10.67-.13 21.35.17 32.02-.39 7.63.3 15.32-.45 22.93.53 2.49.21 3.92 2.56 5.28 4.39 19.18 29.37 38.92 58.38 58.18 87.7 11.181 16.78 21.91 33.87 33.88 50.1 3.23 4.65 6.221 9.47 9.641 14.01-.641.35-1.91 1.05-2.55 1.4.68-.24 2.029-.72 2.7-.95 5 7.98 10.18 15.86 15.029 23.95 12.15 18.48 24.24 37.01 36.391 55.5 3.479 4.91 6.199 10.48 10.739 14.57 1.5-6.56.95-13.32 1.12-19.99-.08-24.04.57-48.07.32-72.09.06-27.98.16-55.96.2-83.94.8-6.35-.32-12.69-.03-19.05-.2-16.8.26-33.62-.43-50.42-4.641-1.6-9.62-.71-14.42-.88-6.961.3-13.94-.08-20.881.45-4.55.25-9.119.07-13.58-.81-.08-1.23-.13-2.47-.14-3.7 5.094-1.385 10.414-.775 15.634-.855z"/><path d="M2049.62 21.68c22.75-1.19 45.569-.77 68.35-1.15 34.69-.23 69.38-.14 104.061.42 1.979.16 5.83.14 5.33 3.13.26 1.77-2.2 1.78-3.32 2.16-10.89.53-21.81-.08-32.69.26-1.779-.01-3.439.6-5.039 1.17 1.779 9.01 4.85 17.72 7.51 26.5 21.26 68.76 42.31 137.59 63.71 206.3 2.2 7.14 4.27 14.34 7.14 21.25.38-.08 1.141-.25 1.52-.34 5.82-15.5 9.961-31.58 14.86-47.39 4.96-15.92 9.39-32.01 14.561-47.87 5.13-18.74 11.27-37.2 15.899-56.08.96-3.75-.67-7.43-1.68-10.97-9.061-29.02-17.74-58.14-26.77-87.16-.721-2.09-1.431-5.17-4.141-5.29-10.31-.55-20.66-.04-30.97-.43-1.87.04-4.94-.8-4.24-3.28.81-2.24 3.38-1.58 5.25-1.75 16.2.21 32.39-.5 48.59-.7.311 2.39.65 4.77 1.15 7.13-.22-2.38-.5-4.76-.88-7.12 30.38-.17 60.76-.2 91.14.08 8.36-.12 16.729-.19 25.101.11 1.64.1 3.75.38 4.31 2.26.069 1.82-1.58 2.95-3.23 2.79-15.729 1.21-31.55-.14-47.279 1.09l-1.2 2.12c14.22 48.9 29.27 97.55 43.89 146.34 4.46 13.8 7.98 27.88 12.57 41.65 4.87 15.56 9.399 31.23 14.01 46.88 1.681 5.3 3.15 10.71 5.55 15.76.36-.1 1.101-.3 1.46-.4 4.58-11.24 7.591-23.03 11.62-34.46 4.391-14.08 9.01-28.08 13.63-42.08 6.391-20.82 13-41.57 19.58-62.33l-.87-.11c1.32-.28 2.69-.53 4.061-.88-.78.02-2.35.05-3.13.07 8.939-26.99 17.229-54.2 26.2-81.18 2.859-9.74 6.31-19.31 8.899-29.12 1.181-2.24-1.12-3.68-3.13-3.42-14.561-.29-29.12.06-43.68-.1-1.48-.07-4.09-.51-3.76-2.48-.461-2.35 2.659-2.76 4.359-2.72 31.34-.1 62.69-.09 94.04.01 2.82-.02 5.67.11 8.51.41.11 1.23.22 2.46.37 3.7-4.189 1.15-8.55.94-12.83.97-10.33 0-20.649.01-30.97.06-2.14-.05-4.18.43-6.12 1.14-4.87 13.23-8.78 26.79-13 40.24-16.62 52.53-33.609 104.94-49.59 157.67-7.1 24.07-14.92 47.92-21.84 72.04-12.71 40.23-24.801 80.66-38.2 120.67-.63 1.72-1.57 3.32-2.38 4.93-3.41-4.859-4.55-10.8-6.55-16.3-10.16-30.239-19.011-60.89-28.671-91.29-5.06-15.73-9.869-31.529-14.89-47.27-12.62-38.9-23.76-78.25-36.31-117.17-.71-2.33-1.76-4.57-3.42-6.36-3.881 7.2-5.471 15.33-8.061 23.04-15.91 51.67-31.63 103.41-46.609 155.359-9.051 27.881-17.09 56.08-25.961 84.021-1.879 5.06-3.109 10.5-6.369 14.89-4.521-8.359-6.66-17.739-9.83-26.649-13.23-39.79-26.221-79.67-39.16-119.56-25.78-78.38-50.34-157.16-75.561-235.73-1.39-3.86-2.109-8.02-4.199-11.59-1.551-1.67-4.101-1.3-6.12-1.69-13.75-.36-27.521-.05-41.261-.7-1.22-.19-2.409-.43-3.56-.7.05-.931.13-1.871.24-2.801zM754.23 24.64c5.949-.6 11.939-.21 17.909-.18 41.63.22 83.271-.3 124.9.35 9.99.87 20.04.02 30.04.88 19.64 1.77 39.39 4.78 57.81 12.13 13.101 4.5 24.761 12.2 35.971 20.18 10.649 9.29 19.37 20.68 26.13 33.07 12.14 21.79 10.85 49.87-1.82 71.14-10.57 15.34-26.62 25.95-43.29 33.69-8.45 4.03-17.74 5.76-26.42 9.15 6.271 3.18 13.33 4.13 19.93 6.41 16.28 5.39 32.3 12.53 45.5 23.67 7.511 7.13 15.521 14.01 20.891 23.01 7.53 11.66 12.84 24.91 14.359 38.77.921 13.08.57 26.57-4.12 38.97-4.33 15.12-13.13 28.91-25.01 39.22-7.46 6.37-15.33 12.32-24 16.961-11.26 7.159-24.029 11.67-37.04 14.34-17.899 2.449-35.939 4.25-54.02 4.109-46.34-.029-92.67.851-139.01-.09-9.98-.12-19.971-.16-29.95-.2-2.271-.029-4.5-.439-6.721-.79-.01-1.25.021-2.51.07-3.75 10.19-.66 20.42-.02 30.63-.3 5.86-.229 11.86.68 17.61-.83.55-3.83.75-7.689.63-11.55.05-30.65-.08-61.311-.03-91.96-.88-61.34-.359-122.69-.71-184.04.391-25.31-.33-50.63-.239-75.95.079-3.52-.19-7.04-.881-10.49-6.05-1.41-12.3-.86-18.449-1.08-10.19-.36-20.48.38-30.591-1.17a50.497 50.497 0 0 1-.079-3.67m129.43 6.96c-.891 14.1.06 28.23-.15 42.35-.14 15.02-.01 30.04-.069 45.06.22 24.98-.561 49.96.25 74.93 0 2.21.319 4.4.79 6.56 1.789.37 3.6.77 5.449.87 12.04.56 24.12.58 36.15-.27 7.78-.86 15.91-1.01 23.04-4.64 9.37-4.8 17.42-12.5 22.14-21.97 3.32-7.48 5.2-15.5 7.351-23.37 4.14-16.34 3.399-33.35 2.439-50.02-1.8-18.66-6.01-38.69-19.68-52.48-6.29-5.72-13.72-10.27-21.82-12.95-16.609-5.48-34.33-5.56-51.63-5.04-1.47.07-2.87.58-4.26.97m3.36 176.94c-1.899-.08-3.609 1.48-3.39 3.43-1.37 44.66-1.07 89.351-1.35 134.04.229 19.48-.46 38.971.2 58.44 5.029 1.54 10.34.729 15.51.939 16.87-.33 34.109 1.41 50.609-3.069 8.5-2.471 17.431-4.62 24.631-10.061 6.06-4.279 10.289-10.55 14.05-16.83 6.939-13.34 8.399-28.609 9.189-43.39.3-7.979 1.22-15.97.431-23.95-.311-8.76-.83-17.52-1.851-26.23-1.489-13.32-2.989-27.14-9.729-39.01-.29-1.67-2.061-1.53-3.28-1.73.53-.13 1.6-.39 2.13-.53-2.82-3.74-5.64-7.48-8.75-10.98-9.78-10.52-23.439-16.62-37.47-18.94-9.25-1.42-18.521-3.33-27.931-2.96-7.679-.109-15.349.371-22.999.831zM188.94 114.84c23.7-6.57 49.7-4.3 71.85 6.45 29.76 13.58 52.07 41.83 58.86 73.78 5.43 25.31 1.319 52.52-11.61 74.98-13.17 24.44-36.7 42.83-63.35 50.341-17.4 5.199-36.19 5.649-53.79 1.149-20.49-4.95-39.35-16.351-53.48-31.97-9.8-10.11-16.06-22.86-21.82-35.54-4.36-14.88-7.25-30.49-5.38-46.03 1.63-19.04 8.77-37.49 19.95-52.95 14.36-19.46 35.32-34.06 58.77-40.21z"/></symbol><symbol id="icon-close-x-alt" viewBox="0 0 1024 1024"><path d="M667.136 510.293l343.893-343.723c8.192-8.192 8.192-21.675 0-29.867L884.053 9.556c-3.925-3.925-9.387-6.144-15.019-6.144s-10.923 2.219-15.019 6.144L510.292 353.449 166.569 9.556c-8.021-7.851-22.016-7.851-30.037 0L9.556 136.703c-8.192 8.192-8.192 21.675 0 29.867l343.893 343.723L9.556 854.016c-8.192 8.192-8.192 21.675 0 29.867l126.976 127.147c3.925 3.925 9.387 6.144 15.019 6.144s10.923-2.219 15.019-6.144l343.723-343.893 343.723 343.723c3.925 3.925 9.387 6.144 15.019 6.144s10.923-2.219 15.019-6.144l126.976-126.976c8.192-8.192 8.192-21.675 0-29.867L667.137 510.294z"/></symbol><symbol id="icon-close-x" viewBox="0 0 1024 1024"><path d="M633.703 512l365.094-365.094c33.607-33.607 33.607-88.095 0-121.698-33.607-33.607-88.091-33.607-121.698 0L512 390.307 146.901 25.203c-33.607-33.607-88.091-33.607-121.698 0-33.603 33.607-33.603 88.095 0 121.698l365.099 365.094L25.203 877.094c-33.603 33.607-33.603 88.095 0 121.698 33.607 33.607 88.091 33.607 121.698 0L512 633.693l365.099 365.099c33.603 33.607 88.091 33.607 121.698 0s33.607-88.091 0-121.698L633.703 512z"/></symbol><symbol id="icon-email-alt" viewBox="0 0 1024 1024"><path d="M119.06 240.251v552.192h833.034V240.251H119.06zm416.523 341.002L193.905 281.211h683.346L535.583 581.253zm-136.11-65.003L160.021 726.528V305.971l239.452 210.278zm31.037 27.258l105.062 92.262 105.062-92.262 236.831 207.974H193.689l236.82-207.974zm241.162-27.248l239.462-210.289v420.557L671.672 516.26z"/></symbol><symbol id="icon-email" viewBox="0 0 1024 1024"><path d="M535.583 581.253L193.905 281.211h683.346zm-136.11-65.003L160.021 726.528V305.971zm31.037 27.258l105.073 92.262 105.052-92.262 236.831 207.974H193.69zm241.162-27.248l239.462-210.289v420.557z"/></symbol><symbol id="icon-et-burger" viewBox="0 0 30 21"><title>Group 7</title><g fill="#222" fill-rule="evenodd"><rect width="30" height="3" rx="1.5"/><rect y="9" width="30" height="3" rx="1.5"/><rect y="18" width="30" height="3" rx="1.5"/></g></symbol><symbol id="icon-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/></symbol><symbol id="icon-flipboard" viewBox="0 0 500 500"><path d="M100 100h300v100H300v100H200v100H100z"/></symbol><symbol id="icon-fox" viewBox="0.4 -4 1832 794"><path d="M1829.1 787.9H1579c-2.3 0-6.5-10.101-7.7-12.2-34.399-62.101-68.8-124.5-103-186.5-36.6 66-72.2 133.1-108.7 199.2-81.899.199-163.1-.4-244.3-.2 9.2-17.2 19-34 28.8-50.9 68.301-118 135.601-237.6 204-355.7-72.699-127-146.5-253-219.6-379.7-.2 0-.7-.8-.2-.7h251.3c30.9 56.2 61 113.1 91.4 169.7 31.6-56.1 62.1-113.3 93.4-169.7h242.899c.2 1-.5 2.1-1 2.9C1735.4 128.7 1662.8 253.7 1592 378.5c78.7 136.6 158.9 273.1 237.1 409.4z"/><path d="M1221.9 306.5c6.399 26 10.1 54.6 10.1 84.7 0 93.899-27.2 163.5-65 220.1-6.4 9.601-12.9 18.8-19.9 27.601-20.5 26-45.3 49.699-73 69.399-18.6 13.2-38 25.2-59.5 35.3-42.8 20.1-94.5 35.8-154.1 35.8-93.2 0-162-28.4-217.7-67.4-55.7-39.1-99.1-90.8-128.6-156-19.8-43.7-32.8-94.1-34.3-155.5-.7-30.4 3.1-60.4 8.6-86.4 14-65.6 41.5-117 76.3-161.3C599.6 108.6 643.7 74 697 47.9c20.9-10.2 44.3-18.9 69.8-25.2 25.5-6.3 53.7-10.6 84.2-10.6h.5c29.8-1.4 61.4 3.4 86.2 8.9 25.8 5.7 49.7 14.4 71 24 66 29.8 115.2 74.4 154.8 130.1 26.1 36.5 45.7 80.3 58.4 131.4zm-300 260.6c2.399-9.6 1.699-21.899 1.699-34.6v-289c0-12.4-1.399-22-5-31-3.3-8.2-8.399-15.7-14.399-21.8-11.7-11.9-29.3-22.6-51.4-20.9-10.7.8-19.6 4.2-27.399 9.1-14.5 9.2-25.5 23.3-30 42-2.301 9.5-2.2 21.6-2.2 34.1v289c0 6.2-.3 12.2.5 17.5 2.1 15.2 8.899 27.4 17.8 36.5 11.5 11.7 29.3 21.5 52.3 19 29.699-3.2 51.499-22.9 58.099-49.9zM490.1 215.8H224.4c-1.1 33-.2 69.5-.5 102.7 71.8.6 144.7.1 217 .2V534c-72.801.2-146.2-.3-218.601.2.1 85.399.5 169.2.5 254.6 0 .3-.1.4-.2.5H1.099c-.4.101-.4-.2-.7-.2C-.1 526.9-.1 263 .3.7.3.4.3 0 .5 0H475c.3 0 .4 0 .5.2 5 71.8 9.8 143.7 14.6 215.6z"/></symbol><symbol id="icon-googleplus" viewBox="0 0 1792 1792"><path d="M799 796q0 36 32 70.5t77.5 68T999 1008t77 104 32 142q0 90-48 173-72 122-211 179.5T551 1664q-132 0-246.5-41.5T133 1485q-37-60-37-131 0-81 44.5-150T259 1089q131-82 404-100-32-42-47.5-74T600 842q0-36 21-85-46 4-68 4-148 0-249.5-96.5T202 420q0-82 36-159t99-131q77-66 182.5-98T737 0h418l-138 88H886q74 63 112 133t38 160q0 72-24.5 129.5t-59 93-69.5 65-59.5 61.5-24.5 66zm-146-96q38 0 78-16.5t66-43.5q53-57 53-159 0-58-17-125t-48.5-129.5T700 123 583 82q-42 0-82.5 19.5T435 154q-47 59-47 160 0 46 10 97.5t31.5 103 52 92.5 75 67 96.5 26zm2 873q58 0 111.5-13t99-39 73-73 27.5-109q0-25-7-49t-14.5-42-27-41.5-29.5-35-38.5-34.5-36.5-29-41.5-30-36.5-26q-16-2-48-2-53 0-105 7t-107.5 25-97 46-68.5 74.5-27 105.5q0 70 35 123.5t91.5 83 119 44T655 1573zm810-876h213v108h-213v219h-105V805h-212V697h212V480h105v217z"/></symbol><symbol id="icon-indicator-gallery" viewBox="0 0 52 28"><title>Gallery Icon Copy 2</title><g fill="none" fill-rule="evenodd"><path fill="#2397FF" d="M0 0h52v28H0z"/><g fill="#FFF" fill-rule="nonzero"><path d="M25.932 11.31a2.658 2.658 0 0 0-2.656 2.656 2.658 2.658 0 0 0 2.656 2.655 2.658 2.658 0 0 0 2.654-2.655 2.658 2.658 0 0 0-2.654-2.656z"/><path d="M33.547 7.829H22.603V6.523A.522.522 0 0 0 22.082 6H19.53a.522.522 0 0 0-.52.523v1.306h-.695c-.726 0-1.315.591-1.315 1.32v9.53c0 .73.59 1.321 1.315 1.321h15.232c.726 0 1.315-.591 1.315-1.32V9.15c0-.73-.589-1.321-1.315-1.321zm-13.458 4.073c-.596 0-1.08-.485-1.08-1.083s.484-1.083 1.08-1.083c.596 0 1.079.485 1.079 1.083s-.483 1.083-1.08 1.083zm5.842 5.95c-2.164 0-3.924-1.766-3.924-3.938 0-2.171 1.76-3.938 3.924-3.938 2.163 0 3.922 1.767 3.922 3.938 0 2.172-1.759 3.939-3.922 3.939zm7.443-6.996a.522.522 0 0 1-.521.523h-2.159a.522.522 0 0 1-.52-.523V9.661c0-.289.232-.523.52-.523h2.159c.287 0 .52.234.52.523v1.195z"/></g></g></symbol><symbol id="icon-indicator-video" viewBox="0 0 52 28"><title>Video Play Button Copy 5</title><g fill="none" fill-rule="evenodd"><path fill="#2397FF" d="M0 0h52v28H0z"/><path d="M31.317 12.928l-8.686-5.65c-.91-.584-1.631-.22-1.631.838v11.776c0 1.02.72 1.422 1.631.838l8.686-5.65c.91-.62.91-1.568 0-2.152z" fill="#FFF"/></g></symbol><symbol id="icon-instagram" viewBox="0 0 1792 1792"><path d="M1490 1426V778h-135q20 63 20 131 0 126-64 232.5T1137 1310t-240 62q-197 0-337-135.5T420 909q0-68 20-131H299v648q0 26 17.5 43.5T360 1487h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5T897 594q-127 0-217.5 87.5T589 893t90.5 211.5T897 1192q128 0 218.5-87.5T1206 893zm284-360V368q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58H325q-81 0-139-58t-58-139V325q0-81 58-139t139-58h1142q81 0 139 58t58 139z"/></symbol><symbol id="icon-minus" viewBox="0 0 1024 1024"><path d="M0 480.992h1024v62.016H0v-62.016z"/></symbol><symbol id="icon-mobile" viewBox="0 0 1792 1792"><path d="M976 1408q0-33-23.5-56.5T896 1328t-56.5 23.5T816 1408t23.5 56.5T896 1488t56.5-23.5T976 1408zm208-160V544q0-13-9.5-22.5T1152 512H640q-13 0-22.5 9.5T608 544v704q0 13 9.5 22.5t22.5 9.5h512q13 0 22.5-9.5t9.5-22.5zM992 400q0-16-16-16H816q-16 0-16 16t16 16h160q16 0 16-16zm288-16v1024q0 52-38 90t-90 38H640q-52 0-90-38t-38-90V384q0-52 38-90t90-38h512q52 0 90 38t38 90z"/></symbol><symbol id="icon-nav-hamburger" viewBox="0 0 20 14"><title>Hamburger Menu</title><g fill="#BBB" fill-rule="evenodd"><rect width="20" height="2" rx="1"/><rect y="6" width="20" height="2" rx="1"/><rect y="12" width="20" height="2" rx="1"/></g></symbol><symbol id="icon-nav-instagram" viewBox="0 0 15 15"><title>Instagram</title><g fill="#FFF" fill-rule="nonzero" opacity=".599"><path d="M7.266 1.309c1.939 0 2.168.006 2.935.041.707.032 1.092.15 1.35.251.338.131.58.29.834.545.255.255.411.497.545.834.098.255.216.64.251 1.35.035.767.042.997.042 2.936s-.007 2.168-.042 2.935c-.032.707-.15 1.092-.251 1.35-.13.338-.29.58-.545.834-.254.255-.496.411-.834.545-.255.098-.64.216-1.35.251-.767.035-.996.042-2.935.042-1.94 0-2.169-.007-2.936-.042-.707-.032-1.092-.15-1.35-.251-.337-.13-.58-.29-.834-.545a2.284 2.284 0 0 1-.545-.834c-.098-.255-.216-.64-.251-1.35-.032-.77-.038-1-.038-2.939s.006-2.168.041-2.935c.032-.707.15-1.092.252-1.35.13-.338.29-.58.544-.834.255-.255.497-.411.834-.545.255-.098.64-.216 1.35-.251.764-.032.994-.038 2.933-.038m0-1.309C5.292 0 5.046.01 4.27.045 3.496.08 2.967.204 2.506.382a3.544 3.544 0 0 0-1.287.837 3.544 3.544 0 0 0-.837 1.287c-.178.461-.302.99-.337 1.764C.01 5.043 0 5.292 0 7.266s.01 2.219.045 2.996c.035.773.159 1.302.337 1.764.185.477.433.881.837 1.286.405.404.81.653 1.287.837.461.178.99.303 1.764.338.773.035 1.022.044 2.996.044s2.219-.01 2.996-.044c.773-.035 1.302-.16 1.764-.338a3.544 3.544 0 0 0 1.286-.837c.404-.405.653-.809.837-1.286.178-.462.303-.99.338-1.764.035-.774.044-1.022.044-2.996s-.01-2.22-.044-2.996c-.035-.774-.16-1.303-.338-1.764a3.544 3.544 0 0 0-.837-1.287 3.544 3.544 0 0 0-1.286-.837c-.462-.178-.99-.302-1.764-.337C9.485.006 9.24 0 7.266 0"/><path d="M7.266 3.535a3.732 3.732 0 1 0 .002 7.464 3.732 3.732 0 0 0-.002-7.464m0 6.15a2.418 2.418 0 0 1-2.42-2.42 2.418 2.418 0 0 1 2.42-2.419 2.418 2.418 0 0 1 2.419 2.42 2.418 2.418 0 0 1-2.42 2.419M12.175 3.436a.885.885 0 0 1-.884.884.885.885 0 0 1-.883-.884c0-.487.396-.883.883-.883s.884.396.884.883"/></g></symbol><symbol id="icon-nav-twitter" viewBox="0 0 16 12"><title>Twitter</title><path d="M15.52 1.61c0-.133-.111-.25-.253-.25-.079 0-.622.226-.764.265.19-.219.622-.883.622-1.164 0-.133-.11-.25-.252-.25a.263.263 0 0 0-.126.039c-.535.29-1.047.516-1.646.64A3.244 3.244 0 0 0 10.88 0C9.13 0 7.697 1.414 7.697 3.156c0 .125.008.258.032.383a8.098 8.098 0 0 1-4.671-2.016c-.315-.28-.583-.585-.867-.898A.248.248 0 0 0 1.98.531c-.087 0-.158.063-.197.125-.284.414-.433 1.086-.433 1.586 0 .727.252 1.438.724 2-.15-.047-.378-.195-.512-.195-.165 0-.307.117-.307.281 0 1.094.607 2.11 1.536 2.68-.07-.008-.134-.031-.205-.031a.25.25 0 0 0-.244.242c0 .031.008.054.016.086a3.164 3.164 0 0 0 2.3 2.101 5.64 5.64 0 0 1-2.954.828c-.236 0-.473-.039-.7-.039a.253.253 0 0 0-.253.25c0 .086.047.157.118.211.205.149.457.274.685.39A8.613 8.613 0 0 0 5.492 12c3.434 0 6.372-1.828 7.79-4.938.512-1.117.812-2.343.788-3.57v-.258c.536-.398 1.055-.914 1.41-1.484a.268.268 0 0 0 .04-.14z" fill="#FFF" fill-rule="evenodd" opacity=".599"/></symbol><symbol id="icon-nav-youtube" viewBox="0 0 17 13"><title>Youtube</title><path d="M14.189 0H2.811C1.205 0 0 1.313 0 2.758v7.484C0 11.818 1.205 13 2.811 13h11.378C15.795 13 17 11.687 17 10.242V2.758C17 1.313 15.795 0 14.189 0zM6.693 9.717v-7.09l5.354 3.545-5.354 3.545z" fill="#FFF" fill-rule="nonzero" opacity=".599"/></symbol><symbol id="icon-pencil" viewBox="0 0 1792 1792"><path d="M491 1536l91-91-235-235-91 91v107h128v128h107zm523-928q0-22-22-22-10 0-17 7l-542 542q-7 7-7 17 0 22 22 22 10 0 17-7l542-542q7-7 7-17zm-54-192l416 416-832 832H128v-416zm683 96q0 53-37 90l-166 166-416-416 166-165q36-38 90-38 53 0 91 38l235 234q37 39 37 91z"/></symbol><symbol id="icon-pinterest" viewBox="0 0 1792 1792"><path d="M256 597q0-108 37.5-203.5T397 227t152-123 185-78T936 0q158 0 294 66.5T1451 260t85 287q0 96-19 188t-60 177-100 149.5-145 103-189 38.5q-68 0-135-32t-96-88q-10 39-28 112.5t-23.5 95-20.5 71-26 71-32 62.5-46 77.5-62 86.5l-14 5-9-10q-15-157-15-188 0-92 21.5-206.5T604 972t52-203q-32-65-32-169 0-83 52-156t132-73q61 0 95 40.5T937 514q0 66-44 191t-44 187q0 63 45 104.5t109 41.5q55 0 102-25t78.5-68 56-95 38-110.5 20-111 6.5-99.5q0-173-109.5-269.5T909 163q-200 0-334 129.5T441 621q0 44 12.5 85t27 65 27 45.5T520 847q0 28-15 73t-37 45q-2 0-17-3-51-15-90.5-56t-61-94.5-32.5-108T256 597z"/></symbol><symbol id="icon-play-alt" viewBox="0 0 32 32"><path d="M16 0C7.164 0 0 7.164 0 16s7.164 16 16 16 16-7.164 16-16S24.836 0 16 0zm-6 24V8l16.008 8L10 24z"/></symbol><symbol id="icon-play" viewBox="0 0 24 24"><path d="M4 21V3l15 9zm11.109-9L6 6.531v10.938z"/></symbol><symbol id="icon-plus" viewBox="0 0 1024 1024"><path d="M1024 480.03H543.985V.495h-63.938V480.03H0v63.94h480.047v479.535h63.938V543.97H1024z"/></symbol><symbol id="icon-reddit" viewBox="0 0 25 24"><style>.st0{fill:#fff}</style><path class="st0" d="M25 12c0 .5-.1 1-.4 1.5-.3.4-.6.8-1.1 1 .1.4.2.9.2 1.3 0 1.4-.5 2.8-1.5 4s-2.3 2.2-4.1 2.9c-1.7.7-3.6 1.1-5.6 1.1s-3.8-.4-5.5-1.1C5.3 22 3.9 21 3 19.8s-1.5-2.6-1.5-4c0-.4.1-.9.2-1.3-.5-.2-.9-.6-1.1-1S0 12.5 0 12c0-.8.3-1.4.8-2 .5-.5 1.2-.8 2-.8s1.5.3 2 .9c2-1.4 4.4-2.2 7.2-2.3L13.6.5c0-.1.1-.2.2-.3.1-.1.2-.1.4-.1l5.1 1.1c.2-.3.4-.6.8-.8s.7-.3 1.1-.3c.6 0 1.1.2 1.5.6s.6.9.6 1.5-.2 1.1-.6 1.5-.9.6-1.5.6-1.1-.2-1.5-.6c-.4-.4-.6-.9-.6-1.5l-4.7-1L13 7.8c2.8.1 5.2.8 7.2 2.2.5-.6 1.2-.9 2-.9s1.4.3 2 .8c.5.7.8 1.3.8 2.1zM5.8 14.8c0 .6.2 1.1.6 1.5.4.4.9.6 1.5.6s1.1-.2 1.5-.6c.4-.4.6-.9.6-1.5s-.2-1.1-.6-1.5c-.4-.4-.9-.6-1.5-.6s-1.1.2-1.5.6c-.4.4-.6.9-.6 1.5zm11.3 4.9c.1-.1.2-.2.2-.4s-.1-.3-.2-.4c-.1-.1-.2-.1-.3-.1s-.3 0-.4.1c-.4.4-.9.7-1.7.9-.7.2-1.5.3-2.2.3s-1.5-.1-2.2-.3c-.8-.1-1.3-.4-1.7-.8-.1-.1-.2-.1-.4-.1-.1 0-.3 0-.3.1-.1.1-.2.2-.2.4 0 .1.1.3.2.4.4.4 1 .7 1.7.9.7.2 1.3.4 1.7.4s.9.1 1.3.1.8 0 1.3-.1 1-.2 1.7-.4c.6-.3 1.1-.6 1.5-1zm0-2.8c.6 0 1.1-.2 1.5-.6.4-.4.6-.9.6-1.5s-.2-1.1-.6-1.5c-.4-.4-.9-.6-1.5-.6s-1.1.2-1.5.6c-.4.4-.6.9-.6 1.5s.2 1.1.6 1.5c.4.4.9.6 1.5.6z"/></symbol><symbol id="icon-rss" viewBox="0 0 1792 1792"><path d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z"/></symbol><symbol id="icon-search-alt" viewBox="0 0 1024 1024"><path d="M611.157 610.304c-115.712 115.712-303.957 115.712-419.499 0s-115.541-303.787 0-419.499c115.541-115.541 303.787-115.541 419.499 0 115.712 115.712 115.712 303.957 0 419.499zm71.168-490.667c-154.965-154.965-407.04-154.965-562.005 0-154.795 154.965-154.795 407.04 0 562.005 137.899 137.899 352.768 152.747 507.563 45.056 3.243 15.36 10.752 30.208 22.699 42.155l225.621 225.621c32.939 32.768 86.016 32.768 118.784 0s32.768-86.016 0-118.784L769.536 649.898c-11.947-11.947-26.624-19.456-42.155-22.699 107.691-154.795 93.013-369.664-45.056-507.563z"/></symbol><symbol id="icon-search" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5T768 384 451.5 515.5 320 832t131.5 316.5T768 1280t316.5-131.5T1216 832zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225T64 832t55.5-273.5 150-225 225-150T768 128t273.5 55.5 225 150 150 225T1472 832q0 220-124 399l343 343q37 37 37 90z"/></symbol><symbol id="icon-share-btn" viewBox="0 0 43 29"><title>Share Button</title><g transform="translate(4 2)" fill-rule="nonzero" fill="none"><use fill="#000" filter="url(#a)" xlink:href="#b"/><use fill="#FFF" fill-rule="evenodd" xlink:href="#b"/></g></symbol><symbol id="icon-share-close-btn" viewBox="0 0 20 20"><title>7C858890-6955-48EA-B871-66CE1E33590C</title><g fill="none" fill-rule="evenodd"><circle fill="#FFF" cx="10" cy="10" r="10"/><rect fill="#000" transform="rotate(45 10 10)" x="3.824" y="9.444" width="12.353" height="1.111" rx=".556"/><rect fill="#000" transform="rotate(-45 10 10)" x="3.824" y="9.444" width="12.353" height="1.111" rx=".556"/></g></symbol><symbol id="icon-stumbleupon" viewBox="0 0 1792 1792"><path d="M998 712V594q0-42-30-72t-72-30-72 30-30 72v612q0 175-126 299t-303 124q-178 0-303.5-125.5T-64 1200V934h328v262q0 43 30 72.5t72 29.5 72-29.5 30-72.5V576q0-171 126.5-292T896 163q176 0 302 122t126 294v136l-195 58zm530 222h328v266q0 178-125.5 303.5T1427 1629q-177 0-303-124.5T998 1204V936l131 61 195-58v270q0 42 30 71.5t72 29.5 72-29.5 30-71.5V934z"/></symbol><symbol id="icon-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/></symbol><symbol id="icon-tv" viewBox="0 0 1024 1024"><path d="M954.539 42.667H68.267C30.55 42.667 0 73.387 0 111.275v629.589c0 37.888 30.549 68.608 68.267 68.608h339.968s-59.733 137.387-223.403 137.387v34.475h635.904V947.03c-168.277 0-206.336-137.387-206.336-137.387h340.139c37.717 0 68.096-30.72 68.096-68.608v-629.76c0-37.888-30.379-68.608-68.096-68.608zM73.045 698.197V115.712h876.544v582.485H73.045zm185.344-445.44h77.653v363.861h59.051V252.757h77.653v-57.856H258.389zm400.043 153.6c-4.779 22.357-15.701 74.069-18.603 89.088-3.072-15.019-13.824-67.413-18.603-89.088l-48.811-211.456h-64.512l108.373 421.717h43.861l109.056-421.717h-62.635L658.43 406.357z"/></symbol><symbol id="icon-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/></symbol><symbol id="icon-video-play-button" viewBox="0 0 18 18"><title>Video-Playbutton Copy</title><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle stroke="#FFF" stroke-width="1.5" cx="8" cy="8" r="8"/><path fill="#FFF" d="M12 8l-6 4V4z"/></g></symbol><symbol id="icon-whatsapp" viewBox="0 0 27 32"><path d="M17.589 17.393c.304 0 3.214 1.518 3.339 1.732a.733.733 0 0 1 .036.268c0 .446-.143.946-.304 1.357-.411 1-2.071 1.643-3.089 1.643-.857 0-2.625-.75-3.393-1.107-2.554-1.161-4.143-3.143-5.679-5.411-.679-1-1.286-2.232-1.268-3.464v-.143c.036-1.179.464-2.018 1.321-2.821.268-.25.554-.393.929-.393.214 0 .429.054.661.054.482 0 .571.143.75.607.125.304 1.036 2.732 1.036 2.911 0 .679-1.232 1.446-1.232 1.857 0 .089.036.179.089.268.393.839 1.143 1.804 1.821 2.446.821.786 1.696 1.304 2.696 1.804.125.071.25.125.393.125.536 0 1.429-1.732 1.893-1.732zm-3.625 9.464c6.179 0 11.214-5.036 11.214-11.214S20.142 4.429 13.964 4.429 2.75 9.465 2.75 15.643c0 2.357.75 4.661 2.143 6.571l-1.411 4.161L7.803 25a11.29 11.29 0 0 0 6.161 1.857zm0-24.678c7.429 0 13.464 6.036 13.464 13.464s-6.036 13.464-13.464 13.464c-2.268 0-4.518-.571-6.518-1.679L0 29.821l2.429-7.232A13.397 13.397 0 0 1 .5 15.643C.5 8.214 6.536 2.179 13.964 2.179z"/></symbol><symbol id="icon-youtube-play" viewBox="0 0 1792 1792"><path d="M1280 896q0-37-30-54L738 522q-31-20-65-2-33 18-33 56v640q0 38 33 56 16 8 31 8 20 0 34-10l512-320q30-17 30-54zm512 0q0 96-1 150t-8.5 136.5T1760 1330q-16 73-69 123t-124 58q-222 25-671 25t-671-25q-71-8-124.5-58T31 1330q-14-65-21.5-147.5T1 1046 0 896t1-150 8.5-136.5T32 462q16-73 69-123t124-58q222-25 671-25t671 25q71 8 124.5 58t69.5 123q14 65 21.5 147.5T1791 746t1 150z"/></symbol></svg></div>
    <a href="#main-content" class="visually-hidden focusable skip-link">Skip to main content</a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
        <div class="page" id="page">
    <div class="container container-header-full">

      
  

    
  <noscript>
    <style type="text/css">
      .header-main .submenu {
        display: block;
      }
    </style>
  </noscript>

  <div class="header-placeholder"></div>
  <div class="header-container">

          <div class="skybox-top-container" id="skybox-top-container">
        <div class="container">
          <div class="skybox-closeBtn skybox-collapseBtn skybox-videoStop omni-skybox-plus-sticky bidbarrel-ad" data-ad-ref="omni-skybox-plus-sticky"></div>

        </div>
      </div>
    
    <header class="page header-main" id="header" role="banner">
      <div class="header-main__wrapper">
        <div class="header-main__logo">
          <a href="/" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;main&quot;,&quot;linkCta&quot;:&quot;et logo&quot;,&quot;linkFormat&quot;:&quot;image&quot;}" data-tracking-method="trackLink">
                          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="87" height="51" viewBox="0 0 87 51">
  <title>ET Online Logo</title>
  <defs>
    <path id="prefix__a" d="M86.989 0l-44.65.002V0H0v3.451c2.23 0 3.879.235 4.946.7 1.066.464 1.745 1.101 2.034 1.917.29.818.432 1.951.432 3.406v32.048c0 2.207-.45 3.761-1.355 4.663-.902.902-2.92 1.354-6.048 1.356V51h45.452l.411-16.776h-3.53c-.598 3.882-1.654 6.735-3.164 8.56-1.512 1.82-3.048 2.951-4.61 3.387-1.612.443-3.278.664-4.95.658h-4.1c-1.832 0-3.242-.137-4.234-.415-.992-.276-1.706-.723-2.143-1.343-.467-.688-.746-1.484-.81-2.313-.1-.928-.15-2.394-.15-4.4V26.37h5.267c1.792 0 3.105.152 3.97.449.86.3 1.55.951 1.897 1.791.403.895.657 2.275.756 4.158h3.463V15.8H29.92c-.126 1.881-.364 3.263-.716 4.138-.311.845-.988 1.506-1.843 1.791-.875.317-2.206.472-3.989.47h-5.19V4.177h9.56c2.539 0 4.437.145 5.696.436 1.26.29 2.402 1.066 3.425 2.33 1.016 1.266 1.913 3.366 2.69 6.3l3.997.035c.15-3.159.758-4.29 1.824-5.807 1.067-1.519 2.303-2.449 3.707-2.785 1.404-.335 3.174-.509 5.306-.509H58.1v37.346c0 2.207-.452 3.761-1.358 4.663-.894.897-1.469 1.356-4.606 1.356V51h22.683v-3.453c-2.133 0-2.296-.225-3.404-.672-1.103-.448-1.8-1.085-2.103-1.9-.302-.814-.45-1.96-.45-3.438V4.176h4.765c1.437-.024 2.868.156 4.258.529 1.23.351 2.378 1.28 3.441 2.781 1.066 1.503 1.765 2.63 2.093 5.79H87"/>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <mask id="prefix__b" fill="#fff">
      <use xlink:href="#prefix__a"/>
    </mask>
    <path fill="#000" d="M86.989 0l-44.65.002L0 0v3.451c2.23 0 3.879.235 4.946.7 1.066.464 1.745 1.101 2.034 1.917.29.818.432 1.951.432 3.406v32.048c0 2.207-.45 3.761-1.355 4.663-.902.902-2.92 1.354-6.048 1.356V51h45.863V34.224h-3.53c-.598 3.882-1.654 6.735-3.164 8.56-1.512 1.82-3.048 2.951-4.61 3.387-1.612.443-3.278.664-4.95.658h-4.1c-1.832 0-3.242-.137-4.234-.415-.992-.276-1.706-.723-2.143-1.343-.467-.688-.746-1.484-.81-2.313-.1-.928-.15-2.394-.15-4.4V26.37h5.267c1.792 0 3.105.152 3.97.449.86.3 1.55.951 1.897 1.791.403.895.657 2.275.756 4.158h3.463V15.8H29.92c-.126 1.881-.364 3.263-.716 4.138-.311.845-.988 1.506-1.843 1.791-.875.317-2.206.472-3.989.47h-5.19V4.177h9.56c2.539 0 4.437.145 5.696.436 1.26.29 2.402 1.066 3.425 2.33 1.016 1.266 1.913 3.366 2.69 6.3l3.997.035c.15-3.159.758-4.29 1.824-5.807 1.067-1.519 2.303-2.449 3.707-2.785 1.404-.335 3.174-.509 5.306-.509H58.1v37.346c0 2.207-.452 3.761-1.358 4.663-.894.897-1.469 1.356-4.606 1.356V51h22.683v-3.453c-2.133 0-2.296-.225-3.404-.672-1.103-.448-1.8-1.085-2.103-1.9-.302-.814-.45-1.96-.45-3.438V4.176h4.765c1.437-.024 2.868.156 4.258.529 1.23.351 2.378 1.28 3.441 2.781 1.066 1.503 1.765 2.63 2.093 5.79H87" mask="url(#prefix__b)"/>
  </g>
</svg>
                      </a>
        </div>

        
  <div class="search">
    <button class="search__toggle" data-tracking="{&quot;destinationUrl&quot;:&quot;&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;main&quot;,&quot;linkCta&quot;:&quot;search&quot;,&quot;linkFormat&quot;:&quot;image&quot;}" data-tracking-method="trackLink" aria-controls="search-block-form" aria-expanded="false" aria-label="Search Toggle Button">
      <svg xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19">
  <title>Search Icon</title>
  <path fill-rule="evenodd" d="M13.846 8.462c0 2.968-2.416 5.384-5.384 5.384-2.97 0-5.385-2.416-5.385-5.384 0-2.97 2.416-5.385 5.385-5.385 2.968 0 5.384 2.416 5.384 5.385zm4.71 7.918l-3.123-3.123c.973-1.406 1.49-3.089 1.49-4.795C16.923 3.786 13.137 0 8.462 0 3.786 0 0 3.786 0 8.462c0 4.675 3.786 8.461 8.462 8.461 1.706 0 3.389-.517 4.795-1.49l3.123 3.11c.276.289.673.457 1.082.457.84 0 1.538-.697 1.538-1.538 0-.41-.168-.806-.445-1.082z"/>
</svg>
    </button>
    <form class="search-block-form" data-drupal-selector="search-block-form" action="/search" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="search-form">
<div class="form-item form-type-search form-item-keywords form-no-label js-form-item js-form-type-search js-form-item-keywords">
      <label for="edit-keywords" class="visually-hidden">Search</label>
        <input title="Enter the terms you wish to search for." placeholder="Search" data-drupal-selector="edit-keywords" type="search" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" class="form-search" />

        </div>

<div class="search-buttons">
  <input data-drupal-selector="edit-go" type="submit" id="edit-go" name="op" value="Search" class="button js-form-submit form-submit" />

</div>

</div>

</form>

    <button class="search__close" aria-controls="search-block-form" aria-expanded="false" aria-label="Close search button">
      <svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14">
  <title>Search Close Icon</title>
  <g fill="#656565" fill-rule="evenodd">
    <path d="M2.121.707l11.314 11.314c.39.39.39 1.024 0 1.414-.39.39-1.024.39-1.414 0L.707 2.121c-.39-.39-.39-1.023 0-1.414.39-.39 1.024-.39 1.414 0z"/>
    <path d="M.707 12.02L12.021.708c.39-.39 1.024-.39 1.414 0 .39.39.39 1.024 0 1.414L2.121 13.435c-.39.39-1.023.39-1.414 0-.39-.39-.39-1.024 0-1.414z"/>
  </g>
</svg>
    </button>
  </div>


        <nav class="menu" role="navigation">
          
        
    
    <ul class="menu__list">
      
                          
                
        
        <li class="menu__item menu__item--news menu__item--expanded">
          
            
            <a href="/news" data-tracking="{&quot;destinationUrl&quot;:&quot;&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;main&quot;,&quot;linkCta&quot;:&quot;news&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink" data-tracking-manual="true" aria-expanded="false" aria-controls="submenu-news" data-target="#submenu-news" class="submenu-toggle">              News<svg xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6" aria-hidden="true">
  <path fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-width="1.5" d="M9 1L5 5 1 1"/>
</svg>
            </a>
            
            
            <div class="submenu-guide">
              <div class="submenu" id="submenu-news">
                <div class="submenu__scrollable">
                          
              
    <ul class="submenu__list">
      
        
                
        
        <li class="submenu__item submenu__item--latest">
                      <a href="/news" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/news&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news&quot;,&quot;linkCta&quot;:&quot;latest&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Latest</a>
                  </li>

      
        
                
        
        <li class="submenu__item submenu__item--tv">
                      <a href="/tv" target="_self" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/tv&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news&quot;,&quot;linkCta&quot;:&quot;tv&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">TV</a>
                  </li>

      
        
                
        
        <li class="submenu__item submenu__item--shopping">
                      <a href="/style/shopping" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/style\/shopping&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news&quot;,&quot;linkCta&quot;:&quot;shopping&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Shopping</a>
                  </li>

      
        
                
        
        <li class="submenu__item submenu__item--awards">
                      <a href="/awards" target="_self" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/awards&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news&quot;,&quot;linkCta&quot;:&quot;awards&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Awards</a>
                  </li>

      
        
                
        
        <li class="submenu__item submenu__item--style">
                      <a href="/style" target="_self" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/style&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news&quot;,&quot;linkCta&quot;:&quot;style&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Style</a>
                  </li>

      
        
                
        
        <li class="submenu__item submenu__item--music">
                      <a href="/music" target="_self" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/music&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news&quot;,&quot;linkCta&quot;:&quot;music&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Music</a>
                  </li>

      
        
                
        
        <li class="submenu__item submenu__item--movies">
                      <a href="/movies" target="_self" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/movies&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news&quot;,&quot;linkCta&quot;:&quot;movies&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Movies</a>
                  </li>

      
        
                
        
        <li class="submenu__item submenu__item--newsletter">
                      <a href="https://www.etonline.com/newsletters" target="_blank" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/newsletters&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news&quot;,&quot;linkCta&quot;:&quot;newsletter&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Newsletter</a>
                  </li>

          </ul>

  

                                      
                    


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-views block-views-trending block-views-trending--trending-block">
      
            <h2 class="heading heading--title">Trending</h2>
        
     


  

  

    
  
  

    
  
  

    
  
  

    
  
  

    
  

  


  

  

    
  
  

    
  
  

    
  
  

    
  
              
    
    
  

    
  

  <div class="views views-block views-block-trending views-block-trending--trending-block">
      
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><div class="views-field views-field-field-category"><div class="field-content"><a href="/style/shopping" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/style\/shopping&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news trending&quot;,&quot;linkCta&quot;:&quot;shopping&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Shopping</a></div></div><div class="views-field views-field-field-display-headline"><div class="field-content"><a href="/ps5-restock-confirmed-at-walmart-today-heres-how-to-get-yours-174239" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/ps5-restock-confirmed-at-walmart-today-heres-how-to-get-yours-174239&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news trending&quot;,&quot;linkCta&quot;:&quot;shopping - ps5 restock confirmed at walmart today \u2014 here&#039;s how to get yours &quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">PS5 Restock Confirmed at Walmart Today — Here&#039;s How to Get Yours </a></div></div></li>
          <li><div class="views-field views-field-field-category"><div class="field-content"><a href="/taxonomy/term/3" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/taxonomy\/term\/3&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news trending&quot;,&quot;linkCta&quot;:&quot;news&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">News</a></div></div><div class="views-field views-field-field-display-headline"><div class="field-content"><a href="/halyna-hutchins-husband-matt-emotionally-recalls-finding-out-about-fatal-rust-shooting-179819" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/halyna-hutchins-husband-matt-emotionally-recalls-finding-out-about-fatal-rust-shooting-179819&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news trending&quot;,&quot;linkCta&quot;:&quot;news - halyna hutchins&#039; husband recalls learning about fatal &#039;rust&#039; shooting&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Halyna Hutchins&#039; Husband Recalls Learning About Fatal &#039;Rust&#039; Shooting</a></div></div></li>
          <li><div class="views-field views-field-field-category"><div class="field-content"><a href="/taxonomy/term/3" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/taxonomy\/term\/3&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news trending&quot;,&quot;linkCta&quot;:&quot;news&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">News</a></div></div><div class="views-field views-field-field-display-headline"><div class="field-content"><a href="/priyanka-chopra-responds-to-rosie-odonnells-apology-take-the-time-to-google-my-name-179818" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/priyanka-chopra-responds-to-rosie-odonnells-apology-take-the-time-to-google-my-name-179818&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news trending&quot;,&quot;linkCta&quot;:&quot;news - priyanka chopra responds to rosie o&#039;donnell&#039;s apology&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Priyanka Chopra Responds to Rosie O&#039;Donnell&#039;s Apology</a></div></div></li>
          <li><div class="views-field views-field-field-category"><div class="field-content"><a href="/taxonomy/term/3" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/taxonomy\/term\/3&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news trending&quot;,&quot;linkCta&quot;:&quot;news&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">News</a></div></div><div class="views-field views-field-field-display-headline"><div class="field-content"><a href="/queen-elizabeth-cancels-two-more-virtual-events-as-she-continues-to-battle-covid-19-179817" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/queen-elizabeth-cancels-two-more-virtual-events-as-she-continues-to-battle-covid-19-179817&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;news trending&quot;,&quot;linkCta&quot;:&quot;news - queen elizabeth cancels two more virtual events amid covid battle&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Queen Elizabeth Cancels Two More Virtual Events Amid COVID Battle</a></div></div></li>
    
  </ul>

</div>

    </div>
  
            </div>

   </div>

                                  </div>
                <button class="submenu__close" data-target="#submenu-news" aria-expanded="false" aria-controls="submenu-news" aria-label="Submenu Close Button" tabindex="0">
                  <span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
    <path d="M11.755 11.755c.32-.335.327-.878 0-1.198l-4.553-4.56 4.553-4.553a.853.853 0 000-1.198c-.335-.32-.878-.327-1.198-.007l-4.56 4.56L1.444.24C1.132-.073.566-.088.246.246A.867.867 0 00.24 1.444l4.56 4.553-4.56 4.56a.86.86 0 00.007 1.198.867.867 0 001.198.007l4.553-4.56 4.56 4.56c.32.32.87.32 1.198-.007z"/>
</svg>
</span>
                </button>
              </div>
            </div>

                  </li>

      
        
                
        
        <li class="menu__item menu__item--photos">
                      <a href="/gallery" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/gallery&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;main&quot;,&quot;linkCta&quot;:&quot;photos&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Photos</a>
                  </li>

      
        
                
                          
        <li class="menu__item menu__item--videos">
                      <a href="/video" target="_self" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/video&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;main&quot;,&quot;linkCta&quot;:&quot;videos&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Videos</a>
                  </li>

      
        
                
                          
        <li class="menu__item menu__item--watchet">
                      <a href="/showfinder" target="_blank" data-tracking="{&quot;destinationUrl&quot;:&quot;https:\/\/www.etonline.com\/showfinder&quot;,&quot;linkRegion&quot;:&quot;main menu&quot;,&quot;linkSubRegion&quot;:&quot;main&quot;,&quot;linkCta&quot;:&quot;watch et&quot;,&quot;linkFormat&quot;:&quot;text&quot;}" data-tracking-method="trackLink">Watch ET</a>
                  </li>

          </ul>

  


        </nav>
      </div>
    </header> <!-- /.header -->
  </div>

              
               
          <div class="container">
        <div data-ad-ref="intromercial" class="intromercial bidbarrel-ad"></div>

      </div>
    
                  <div class="main-above" id="main-above">
          <div class="container">
                          

                       </div> <!-- /.main-above-container -->
        </div> <!-- /.main-above -->
           
    <div class="main" id="main">
      <div class="container">
        <a id="main-content" tabindex="-1"></a>

                  <div class="column-main">
            <div class="container">
              
                                                      <div class="main-console" id="main-console">
                                              
                        

                                           </div> <!-- /.main-console -->
                                   
                                                   
                                                      <main class="content" id="content" role="main">
                      <div class="container">
                                                  <div data-drupal-messages-fallback class="hidden"></div>


  
  

      
    
    
          


            
  
    <article class="node node--type-article node--view-mode-full story story--full story--article story--article--full entity-node entity-node--article entity-node--article--full story--has-sidebar" role="article">
    
                  <header class="story__header">
                      <span class="field field-category field-category--full field-type-entity-reference field-type-entity-reference--full"><span class="section-category section-category--"><a href="/style/shopping" hreflang="en">Shopping</a></span></span>
            
  
    
      <h1 class="field field-title field-title--full field-type-string field-type-string--full heading">Amazon&#039;s Best Deals on Alo Yoga: Get Up To 40% Off Leggings, Sports Bras &amp; More</h1>


            <div class="story__by">
                              By <span class="field field-byline field-byline--full field-type-entity-references-text field-type-entity-references-text--full">  ETonline Staff  </span> 


  
              
              
    
  
  <time class="field field-display-date field-display-date--full field-type-datetime field-type-datetime--full" datetime="2022-02-24T17:07:01-0800"> 5:07 PM PST, February 24, 2022 </time>



                                                              <div class="affiliate_disclaimer">Each product has been independently selected by our editorial team. We may receive commissions from some links to products on this page. Promotions are subject to availability and retailer terms.  </div>
                                          </div>
                  </header>
          
          <div class="story__main story__links--parent">
        <div class="story__left">
        <div class="story__links story__links--vertical"><span class="button button--share button--share-facebook st_facebook_custom" st_url=""><svg class="icon icon-facebook" focusable="false"><use xlink:href="#icon-facebook"></use></svg></span><span class="button button--share button--share-twitter st_twitter_custom" st_url=""><svg class="icon icon-twitter" focusable="false"><use xlink:href="#icon-twitter"></use></svg></span><span class="button button--share button--share-reddit st_reddit_custom" st_url=""><svg class="icon icon-reddit" focusable="false"><use xlink:href="#icon-reddit"></use></svg></span><span class="button button--share button--share-flipboard st_flipboard_custom" st_url=""><svg class="icon icon-flipboard" focusable="false"><use xlink:href="#icon-flipboard"></use></svg></span><span class="button button--share button--share-email st_email_custom" st_url=""><svg class="icon icon-email" focusable="false"><use xlink:href="#icon-email"></use></svg></span></div>    
                  <div class="story__content">
                    <div class="field field-image-landscape field-image-landscape--content-image field-type-image field-type-image--content-image"><picture><source srcset="/sites/default/files/styles/max_1280x720/public/images/2020-10/alo_yoga_amazon_prime_day.jpg?h=c673cd1c&amp;itok=At_Rs8X_ 1x" media="all and (min-width: 768px)" type="image/jpeg"/><img src="/sites/default/files/styles/max_970x546/public/images/2020-10/alo_yoga_amazon_prime_day.jpg?h=c673cd1c&amp;itok=6X3eZmTO" alt="alo yoga amazon prime day" /></picture></div><figcaption class="field field-credit field-credit--content-image field-type-string field-type-string--content-image">  Alo Yoga  </figcaption>
        <div class="field field-body field-body--full field-type-text-with-summary field-type-text-with-summary--full"><div><p data-slate-node="element">Winter is on its way out and that means it's&nbsp;time for new workout gear to get our bodies beach-ready for spring break!&nbsp;If you're in the market for a legging refresh, you can find celeb-loved Alo Yoga pieces at major markdowns with&nbsp;<a data-link-format="text" data-link-region="body" data-link-subregion="ecom" data-link-type="skimlinks" data-promotional="true" data-store="amazon" href="https://amzn.to/3tFEq7m" rel="sponsored" target="_blank" title="Amazon Deals">Amazon&nbsp;Deals</a>. The athleisure brand is a go-to for high-quality, on-trend pieces and it's&nbsp;<a href="https://www.etonline.com/celeb-approved-leggings-jennifer-lopez-meghan-markle-and-hailey-bieber-wear-140996" target="_blank">a favorite</a>&nbsp;<a href="https://www.etonline.com/kendall-jenner-announces-her-collab-with-alo-yoga-shop-her-campaign-look-161999" target="_blank">among celebs</a>. Whether you're shopping for the perfect workout gear or you want a few of these&nbsp;stunning loungewear pieces,&nbsp;<a data-link-format="text" data-link-region="body" data-link-subregion="ecom" data-link-type="skimlinks" data-promotional="true" data-store="amazon" href="https://amzn.to/3tFEq7m" rel="sponsored" target="_blank" title="Amazon Deals">Amazon&nbsp;Deals</a>&nbsp;has irresistible prices.&nbsp;</p><div data-ad-ref="mobile-incontent-social" class="mobile-incontent-social bidbarrel-ad"></div>
<p data-slate-node="element">Right now, there are major markdowns on&nbsp;Alo Yoga apparel and all sorts of workout gear with <a data-link-format="text" data-link-region="body" data-link-subregion="ecom" data-link-type="skimlinks" data-promotional="true" data-store="amazon" href="https://amzn.to/3tFEq7m" rel="sponsored" target="_blank" title="Amazon Deals">Amazon Deals</a> like <a href="https://www.etonline.com/the-best-amazon-lululemon-dupes-weve-found-on-tiktok-155165" target="_blank">Lululemon lookalikes</a>&nbsp;and the famous <a href="https://www.etonline.com/lizzo-tried-the-booty-lifting-amazon-leggings-that-went-viral-on-tiktok-159106" target="_blank">TikTok Leggings</a>, but it's&nbsp;offering shoppers deals and steals on more than just leggings and joggers. You can find deep discounts&nbsp;across fashion categories from the sale, including <a href="https://www.etonline.com/amazon-prime-days-best-deals-still-available-on-travel-gear-167405">travel gear</a>, <a href="https://www.etonline.com/amazons-best-deals-on-kate-spade-handbags-148858">designer handbags</a>, <a href="https://www.etonline.com/amazon-sale-take-up-to-75-off-sandals-from-see-by-chloe-toms-lucky-and-more-148598">sandals</a>, <a href="https://www.etonline.com/the-best-deals-on-sneakers-from-the-amazon-summer-sale-148534">sneakers</a>, <a href="https://www.etonline.com/amazon-big-fall-sale-save-up-to-50-off-designer-sunglasses-from-gucci-ray-ban-tory-burch-more">designer sunglasses</a>, <a href="https://www.etonline.com/amazon-big-fall-sale-save-50-off-activewear-and-athleisure-148611">activewea</a>r, <a href="https://www.etonline.com/amazon-big-fall-sale-save-up-to-65-off-designer-backpacks-148675">designer backpacks</a>, <a href="https://www.etonline.com/amazon-sale-take-up-to-65-off-designer-shoes-from-see-by-chloe-sorel-calvin-klein-and-more-148477">shoes</a>, <a href="https://www.etonline.com/under-500-for-1-carat-diamond-stud-earrings-at-the-amazon-summer-sale-148512">diamonds</a>, <a href="https://www.etonline.com/the-best-kids-shoes-sandals-sneakers-and-more-from-amazon-147190">kids shoes</a>, <a href="https://www.etonline.com/amazon-sale-the-best-jewelry-deals-from-kate-spade-lucky-brand-kendra-scott-and-more-148801">jewelry</a> and more.</p><div data-ad-ref="mobile-banner-plus-middle" class="mobile-banner-plus-middle bidbarrel-ad"></div>
<p data-slate-node="element"><a data-link-format="text" data-link-region="body" data-link-subregion="ecom" data-link-type="skimlinks" data-promotional="true" data-store="amazon" href="https://amzn.to/3tFEq7m" rel="sponsored" target="_blank" title="Amazon Deals">Amazon Deals</a> deliver&nbsp;great discounts from top brands and<a href="https://www.amazon.com/b?node=17879387011&amp;ref=pmp_card1_pd20_s10g10?tag=etonline02-20"> small businesses</a> alike, and it comes right in time for the kickoff of the school season. Downloading the Amazon app will bring the deals directly to your smartphone. If you're an Amazon Prime member, be sure to sign into your account for access to free two-day shipping on select items. And if you're not a member,&nbsp;<a href="https://www.amazon.com/amazonprime/134-9239238-3543402?tag=etonline02-20">sign up for an Amazon Prime free 30-day trial</a> so you can join the fun of this major online sale.</p><p>The brand has so much more to offer than the Moto legging worn by <a href="https://www.etonline.com/people/gigi-hadid" target="_blank">Gigi Hadid</a>, <a href="https://www.etonline.com/people/taylor-swift" target="_blank">Taylor Swift</a> and others.&nbsp;There's a reason why <a href="https://www.etonline.com/people/kylie-jenner" target="_blank">Kylie Jenner,</a>&nbsp;&nbsp;<a href="https://www.etonline.com/people/hannah-brown" target="_blank">Hannah Brown</a> and others keep coming back to Alo Yoga.&nbsp;</p><div data-ad-ref="native-top" class="native-top bidbarrel-ad"></div>
<p data-slate-fragment="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" data-slate-node="element">Below, shop the best deals on stylish activewear from Alo Yoga that are available from <a data-link-format="text" data-link-region="body" data-link-subregion="ecom" data-link-type="skimlinks" data-promotional="true" data-store="amazon" href="https://amzn.to/3tFEq7m" rel="sponsored" target="_blank" title="Amazon Deals">Amazon&nbsp;Deals</a>&nbsp;to workout in style.&nbsp;</p><div class="flex-container ctd-shortcode-listicle"><div class="item"><div class="ctd-listicle-headline-over-img"><a href="https://amzn.to/3pSMz69" data-link="https://amzn.to/3pSMz69" data-linkcta="alo yoga high waisted ripped warrior leggings" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline-over-img" target="_blank" rel="sponsored">Alo Yoga High Waisted Ripped Warrior Leggings</a></div><a href="https://amzn.to/3pSMz69" target="_blank" rel="sponsored"><img class="ctd-listicle-img" data-link="https://amzn.to/3pSMz69" data-linkcta="alo yoga high waisted ripped warrior leggings" data-leadstore="amazon" data-linkformat="image" src="/sites/default/files/images/2020-10/alo_yoga_womens_high_waisted_ripped_warrior_legging_0.jpg" alt="Alo Yoga Women&rsquo;s High Waisted Ripped Warrior Leggings"></a><div class="ctd-listicle-credit">Amazon</div></div><div class="item detail"><div class="ctd-listicle-headline"><a href="https://amzn.to/3pSMz69" data-link="https://amzn.to/3pSMz69" data-linkcta="alo yoga high waisted ripped warrior leggings" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline" target="_blank" rel="sponsored">Alo Yoga High Waisted Ripped Warrior Leggings</a></div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-description">Alo Yoga&rsquo;s antimicrobial high waisted ripped warrior leggings are a fashionable option for your workout and streetwear. These Alo Yoga Leggings are are must have at 37% off.
</div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-prices"><inline class="ctd-listicle-strikethrough">$125</inline><inline class="ctd-listicle-sale-price">$76</inline></div><a href="https://amzn.to/3pSMz69" target="_blank" rel="sponsored"><button type="button" class="ctd-listicle-button" data-link="https://amzn.to/3pSMz69" data-linkcta="alo yoga high waisted ripped warrior leggings &gt; buy now" data-leadstore="amazon" data-linkformat="button" aria-label="Buy Now">Buy Now</button></a><div class="ctd-listicle-spacer"></div></div></div><hr id="ctd-listicle-hr"><div class="flex-container ctd-shortcode-listicle"><div class="item"><div class="ctd-listicle-headline-over-img"><a href="https://www.amazon.com/dp/B07XYGV2KN?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=86e3921eade2101189b06b6ee84ff62b&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/dp/B07XYGV2KN?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=86e3921eade2101189b06b6ee84ff62b&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga feature jacket" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline-over-img" target="_blank" rel="sponsored">Alo Yoga Feature Jacket</a></div><a href="https://www.amazon.com/dp/B07XYGV2KN?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=86e3921eade2101189b06b6ee84ff62b&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><img class="ctd-listicle-img" data-link="https://www.amazon.com/dp/B07XYGV2KN?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=86e3921eade2101189b06b6ee84ff62b&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga feature jacket" data-leadstore="amazon" data-linkformat="image" src="/sites/default/files/images/2020-10/alo_yoga_womens_feature_jacket.jpg" alt="Alo Yoga Women's Feature Jacket"></a><div class="ctd-listicle-credit">Amazon</div></div><div class="item detail"><div class="ctd-listicle-headline"><a href="https://www.amazon.com/dp/B07XYGV2KN?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=86e3921eade2101189b06b6ee84ff62b&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/dp/B07XYGV2KN?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=86e3921eade2101189b06b6ee84ff62b&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga feature jacket" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline" target="_blank" rel="sponsored">Alo Yoga Feature Jacket</a></div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-description">Alo Yoga's lightweight nylon jacket, with breathable net and mesh detail,&nbsp;is almost&nbsp;sold out in select sizes.&nbsp;
</div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-prices"><inline class="ctd-listicle-strikethrough">$158</inline><inline class="ctd-listicle-sale-price">$111</inline></div><a href="https://www.amazon.com/dp/B07XYGV2KN?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=86e3921eade2101189b06b6ee84ff62b&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><button type="button" class="ctd-listicle-button" data-link="https://www.amazon.com/dp/B07XYGV2KN?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=86e3921eade2101189b06b6ee84ff62b&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga feature jacket &gt; buy now" data-leadstore="amazon" data-linkformat="button" aria-label="Buy Now">Buy Now</button></a><div class="ctd-listicle-spacer"></div></div></div><hr id="ctd-listicle-hr"><div class="flex-container ctd-shortcode-listicle"><div class="item"><div class="ctd-listicle-headline-over-img"><a href="https://www.amazon.com/Alo-Yoga-Womens-Gravel-Distressed/dp/B01MXYSHV2?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=7ea495b1fc9223baefe0fd94709b7e24&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/Alo-Yoga-Womens-Gravel-Distressed/dp/B01MXYSHV2?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=7ea495b1fc9223baefe0fd94709b7e24&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga pure tank-distressed" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline-over-img" target="_blank" rel="sponsored">Alo Yoga Pure Tank-Distressed</a></div><a href="https://www.amazon.com/Alo-Yoga-Womens-Gravel-Distressed/dp/B01MXYSHV2?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=7ea495b1fc9223baefe0fd94709b7e24&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><img class="ctd-listicle-img" data-link="https://www.amazon.com/Alo-Yoga-Womens-Gravel-Distressed/dp/B01MXYSHV2?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=7ea495b1fc9223baefe0fd94709b7e24&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga pure tank-distressed" data-leadstore="amazon" data-linkformat="image" src="/sites/default/files/images/2021-02/alo_yoga_womens_pure_tank-distressed.jpg" alt="Alo Yoga Women's Pure Tank-Distressed"></a><div class="ctd-listicle-credit">Amazon </div></div><div class="item detail"><div class="ctd-listicle-headline"><a href="https://www.amazon.com/Alo-Yoga-Womens-Gravel-Distressed/dp/B01MXYSHV2?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=7ea495b1fc9223baefe0fd94709b7e24&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/Alo-Yoga-Womens-Gravel-Distressed/dp/B01MXYSHV2?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=7ea495b1fc9223baefe0fd94709b7e24&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga pure tank-distressed" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline" target="_blank" rel="sponsored">Alo Yoga Pure Tank-Distressed</a></div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-description">Expect compliments at yoga class with this sporty and stylish tank.&nbsp;
</div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-prices"><inline class="ctd-listicle-strikethrough">$64</inline><inline class="ctd-listicle-sale-price">$37</inline></div><a href="https://www.amazon.com/Alo-Yoga-Womens-Gravel-Distressed/dp/B01MXYSHV2?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=7ea495b1fc9223baefe0fd94709b7e24&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><button type="button" class="ctd-listicle-button" data-link="https://www.amazon.com/Alo-Yoga-Womens-Gravel-Distressed/dp/B01MXYSHV2?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=7ea495b1fc9223baefe0fd94709b7e24&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga pure tank-distressed &gt; buy now" data-leadstore="amazon" data-linkformat="button" aria-label="Buy Now">Buy Now</button></a><div class="ctd-listicle-spacer"></div></div></div><hr id="ctd-listicle-hr"><div class="flex-container ctd-shortcode-listicle"><div class="item"><div class="ctd-listicle-headline-over-img"><a href="https://www.amazon.com/Womens-Urban-Sweatpants-Black-Medium/dp/B0719SQ4KY?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=df3e0ab271f25de0cc7e5637b787c3f4&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/Womens-Urban-Sweatpants-Black-Medium/dp/B0719SQ4KY?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=df3e0ab271f25de0cc7e5637b787c3f4&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga urban moto sweatpant" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline-over-img" target="_blank" rel="sponsored">Alo Yoga Urban Moto Sweatpant</a></div><a href="https://www.amazon.com/Womens-Urban-Sweatpants-Black-Medium/dp/B0719SQ4KY?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=df3e0ab271f25de0cc7e5637b787c3f4&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><img class="ctd-listicle-img" data-link="https://www.amazon.com/Womens-Urban-Sweatpants-Black-Medium/dp/B0719SQ4KY?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=df3e0ab271f25de0cc7e5637b787c3f4&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga urban moto sweatpant" data-leadstore="amazon" data-linkformat="image" src="/sites/default/files/images/2021-02/alo_yoga_urban_moto_sweatpant.jpg" alt="Alo Yoga Women's Urban Moto Sweatpant"></a><div class="ctd-listicle-credit">Amazon </div></div><div class="item detail"><div class="ctd-listicle-headline"><a href="https://www.amazon.com/Womens-Urban-Sweatpants-Black-Medium/dp/B0719SQ4KY?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=df3e0ab271f25de0cc7e5637b787c3f4&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/Womens-Urban-Sweatpants-Black-Medium/dp/B0719SQ4KY?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=df3e0ab271f25de0cc7e5637b787c3f4&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga urban moto sweatpant" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline" target="_blank" rel="sponsored">Alo Yoga Urban Moto Sweatpant</a></div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-description">This&nbsp;fashionable and flattering but not flashy sweatpant&nbsp;makes&nbsp;working out comfortable. The fit is not too tight and not too baggy.&nbsp;
</div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-prices"><inline class="ctd-listicle-strikethrough">$98</inline><inline class="ctd-listicle-sale-price">$68</inline></div><a href="https://www.amazon.com/Womens-Urban-Sweatpants-Black-Medium/dp/B0719SQ4KY?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=df3e0ab271f25de0cc7e5637b787c3f4&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><button type="button" class="ctd-listicle-button" data-link="https://www.amazon.com/Womens-Urban-Sweatpants-Black-Medium/dp/B0719SQ4KY?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=df3e0ab271f25de0cc7e5637b787c3f4&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga urban moto sweatpant &gt; buy now" data-leadstore="amazon" data-linkformat="button" aria-label="Buy Now">Buy Now</button></a><div class="ctd-listicle-spacer"></div></div></div><hr id="ctd-listicle-hr"><div class="flex-container ctd-shortcode-listicle"><div class="item"><div class="ctd-listicle-headline-over-img"><a href="https://amzn.to/35J5sQ5" data-link="https://amzn.to/35J5sQ5" data-linkcta="alo yoga moto legging" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline-over-img" target="_blank" rel="sponsored">Alo Yoga Moto Legging</a></div><a href="https://amzn.to/35J5sQ5" target="_blank" rel="sponsored"><img class="ctd-listicle-img" data-link="https://amzn.to/35J5sQ5" data-linkcta="alo yoga moto legging" data-leadstore="amazon" data-linkformat="image" src="/sites/default/files/images/2020-10/alo_yoga_womens_moto_legging.jpg" alt="Alo Yoga Women&rsquo;s Moto Legging"></a><div class="ctd-listicle-credit">Amazon</div></div><div class="item detail"><div class="ctd-listicle-headline"><a href="https://amzn.to/35J5sQ5" data-link="https://amzn.to/35J5sQ5" data-linkcta="alo yoga moto legging" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline" target="_blank" rel="sponsored">Alo Yoga Moto Legging</a></div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-description">These figure-hugging moto leggings are made from a blend of matt-shine fabric and breathable mesh.&nbsp;
</div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-prices"><inline class="ctd-listicle-strikethrough">$114</inline><inline class="ctd-listicle-sale-price">$56</inline></div><a href="https://amzn.to/35J5sQ5" target="_blank" rel="sponsored"><button type="button" class="ctd-listicle-button" data-link="https://amzn.to/35J5sQ5" data-linkcta="alo yoga moto legging &gt; buy now" data-leadstore="amazon" data-linkformat="button" aria-label="Buy Now">Buy Now</button></a><div class="ctd-listicle-spacer"></div></div></div><hr id="ctd-listicle-hr"><div class="flex-container ctd-shortcode-listicle"><div class="item"><div class="ctd-listicle-headline-over-img"><a href="https://www.amazon.com/dp/B01N6PFJIP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=e16a83460c516f4d37d23c02d26bacae&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/dp/B01N6PFJIP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=e16a83460c516f4d37d23c02d26bacae&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga airbrush legging" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline-over-img" target="_blank" rel="sponsored">Alo Yoga Airbrush Legging</a></div><a href="https://www.amazon.com/dp/B01N6PFJIP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=e16a83460c516f4d37d23c02d26bacae&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><img class="ctd-listicle-img" data-link="https://www.amazon.com/dp/B01N6PFJIP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=e16a83460c516f4d37d23c02d26bacae&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga airbrush legging" data-leadstore="amazon" data-linkformat="image" src="/sites/default/files/images/2020-11/Screen%20Shot%202020-11-30%20at%2010.02.41%20AM.png" alt="Alo Yoga Women&rsquo;s Airbrush Legging"></a><div class="ctd-listicle-credit">Amazon</div></div><div class="item detail"><div class="ctd-listicle-headline"><a href="https://www.amazon.com/dp/B01N6PFJIP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=e16a83460c516f4d37d23c02d26bacae&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/dp/B01N6PFJIP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=e16a83460c516f4d37d23c02d26bacae&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga airbrush legging" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline" target="_blank" rel="sponsored">Alo Yoga Airbrush Legging</a></div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-description">Whether you're a yoga instructor or you just like yoga clothing, Alo&nbsp;Yoga&rsquo;s Airbrush legging&nbsp;is&nbsp;fab. It&nbsp;comes in 13 different designs and colors including the popular white camo, and black/gold chakra.&nbsp;


</div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-prices"><inline class="ctd-listicle-strikethrough">$88</inline><inline class="ctd-listicle-sale-price">$58</inline></div><a href="https://www.amazon.com/dp/B01N6PFJIP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=e16a83460c516f4d37d23c02d26bacae&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><button type="button" class="ctd-listicle-button" data-link="https://www.amazon.com/dp/B01N6PFJIP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=e16a83460c516f4d37d23c02d26bacae&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga airbrush legging &gt; buy now" data-leadstore="amazon" data-linkformat="button" aria-label="Buy Now">Buy Now</button></a><div class="ctd-listicle-spacer"></div></div></div><hr id="ctd-listicle-hr"><div class="flex-container ctd-shortcode-listicle"><div class="item"><div class="ctd-listicle-headline-over-img"><a href="https://www.amazon.com/dp/B013FFVK0A?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=2fce5697d5c0ed1a8c856e534766b1ad&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/dp/B013FFVK0A?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=2fce5697d5c0ed1a8c856e534766b1ad&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga high waist airbrush capri legging " data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline-over-img" target="_blank" rel="sponsored">Alo Yoga High Waist Airbrush Capri Legging </a></div><a href="https://www.amazon.com/dp/B013FFVK0A?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=2fce5697d5c0ed1a8c856e534766b1ad&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><img class="ctd-listicle-img" data-link="https://www.amazon.com/dp/B013FFVK0A?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=2fce5697d5c0ed1a8c856e534766b1ad&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga high waist airbrush capri legging " data-leadstore="amazon" data-linkformat="image" src="/sites/default/files/images/2020-10/Alo%20Yoga%20Women's%20High%20Waist%20Airbrush%20Capri%20Legging%20.jpg" alt="Alo Yoga Women's High Waist Airbrush Capri Legging "></a><div class="ctd-listicle-credit">Amazon</div></div><div class="item detail"><div class="ctd-listicle-headline"><a href="https://www.amazon.com/dp/B013FFVK0A?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=2fce5697d5c0ed1a8c856e534766b1ad&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/dp/B013FFVK0A?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=2fce5697d5c0ed1a8c856e534766b1ad&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga high waist airbrush capri legging " data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline" target="_blank" rel="sponsored">Alo Yoga High Waist Airbrush Capri Legging </a></div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-description">The Alo Yoga Women's High Waist Airbrush Capri Legging&nbsp;is perfect for everyday wear.&nbsp;
</div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-prices"><inline class="ctd-listicle-strikethrough">$84</inline><inline class="ctd-listicle-sale-price">$70</inline></div><a href="https://www.amazon.com/dp/B013FFVK0A?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=2fce5697d5c0ed1a8c856e534766b1ad&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><button type="button" class="ctd-listicle-button" data-link="https://www.amazon.com/dp/B013FFVK0A?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=2fce5697d5c0ed1a8c856e534766b1ad&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga high waist airbrush capri legging  &gt; buy now" data-leadstore="amazon" data-linkformat="button" aria-label="Buy Now">Buy Now</button></a><div class="ctd-listicle-spacer"></div></div></div><hr id="ctd-listicle-hr"><div class="flex-container ctd-shortcode-listicle"><div class="item"><div class="ctd-listicle-headline-over-img"><a href="https://amzn.to/3fnHBv4" data-link="https://amzn.to/3fnHBv4" data-linkcta="alo yoga women's heat wave tank" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline-over-img" target="_blank" rel="sponsored">Alo Yoga Women's Heat Wave Tank</a></div><a href="https://amzn.to/3fnHBv4" target="_blank" rel="sponsored"><img class="ctd-listicle-img" data-link="https://amzn.to/3fnHBv4" data-linkcta="alo yoga women's heat wave tank" data-leadstore="amazon" data-linkformat="image" src="/sites/default/files/images/2021-05/Alo%20Yoga%20Women's%20Heat%20Wave%20Tank.jpg" alt="Alo Yoga Women's Heat Wave Tank"></a><div class="ctd-listicle-credit">Amazon </div></div><div class="item detail"><div class="ctd-listicle-headline"><a href="https://amzn.to/3fnHBv4" data-link="https://amzn.to/3fnHBv4" data-linkcta="alo yoga women's heat wave tank" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline" target="_blank" rel="sponsored">Alo Yoga Women's Heat Wave Tank</a></div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-description">This super-soft tank keeps you cool during your workout with its breathability.&nbsp;
</div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-prices"><inline class="ctd-listicle-strikethrough">$48</inline><inline class="ctd-listicle-sale-price">$37</inline></div><a href="https://amzn.to/3fnHBv4" target="_blank" rel="sponsored"><button type="button" class="ctd-listicle-button" data-link="https://amzn.to/3fnHBv4" data-linkcta="alo yoga women's heat wave tank &gt; buy now" data-leadstore="amazon" data-linkformat="button" aria-label="Buy Now">Buy Now</button></a><div class="ctd-listicle-spacer"></div></div></div><hr id="ctd-listicle-hr"><div class="flex-container ctd-shortcode-listicle"><div class="item"><div class="ctd-listicle-headline-over-img"><a href="https://www.amazon.com/Alo-Yoga-Womens-Waist-Coast/dp/B01M04CDNV" data-link="https://www.amazon.com/Alo-Yoga-Womens-Waist-Coast/dp/B01M04CDNV" data-linkcta="alo yoga high waist coast capri" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline-over-img" target="_blank" rel="sponsored">Alo Yoga High Waist Coast Capri</a></div><a href="https://www.amazon.com/Alo-Yoga-Womens-Waist-Coast/dp/B01M04CDNV" target="_blank" rel="sponsored"><img class="ctd-listicle-img" data-link="https://www.amazon.com/Alo-Yoga-Womens-Waist-Coast/dp/B01M04CDNV" data-linkcta="alo yoga high waist coast capri" data-leadstore="amazon" data-linkformat="image" src="/sites/default/files/images/2021-02/alo_yoga_womens_high_waist_coast_capri.jpg" alt="Alo Yoga Women's High Waist Coast Capri"></a><div class="ctd-listicle-credit">Amazon </div></div><div class="item detail"><div class="ctd-listicle-headline"><a href="https://www.amazon.com/Alo-Yoga-Womens-Waist-Coast/dp/B01M04CDNV" data-link="https://www.amazon.com/Alo-Yoga-Womens-Waist-Coast/dp/B01M04CDNV" data-linkcta="alo yoga high waist coast capri" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline" target="_blank" rel="sponsored">Alo Yoga High Waist Coast Capri</a></div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-description">The perfect fit for the yoga mat, these yoga pants are comfortable enough for everyday wear.&nbsp;
</div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-prices"><inline class="ctd-listicle-strikethrough">$94</inline><inline class="ctd-listicle-sale-price">$65</inline></div><a href="https://www.amazon.com/Alo-Yoga-Womens-Waist-Coast/dp/B01M04CDNV" target="_blank" rel="sponsored"><button type="button" class="ctd-listicle-button" data-link="https://www.amazon.com/Alo-Yoga-Womens-Waist-Coast/dp/B01M04CDNV" data-linkcta="alo yoga high waist coast capri &gt; buy now" data-leadstore="amazon" data-linkformat="button" aria-label="Buy Now">Buy Now</button></a><div class="ctd-listicle-spacer"></div></div></div><hr id="ctd-listicle-hr"><div class="flex-container ctd-shortcode-listicle"><div class="item"><div class="ctd-listicle-headline-over-img"><a href="https://www.amazon.com/Alo-Yoga-High-Waisted-Airbrush-Legging/dp/B076X64MJ8?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=702b08474a6c7618e9ec6e31946556c2&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/Alo-Yoga-High-Waisted-Airbrush-Legging/dp/B076X64MJ8?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=702b08474a6c7618e9ec6e31946556c2&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga high waist legging" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline-over-img" target="_blank" rel="sponsored">Alo Yoga High Waist Legging</a></div><a href="https://www.amazon.com/Alo-Yoga-High-Waisted-Airbrush-Legging/dp/B076X64MJ8?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=702b08474a6c7618e9ec6e31946556c2&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><img class="ctd-listicle-img" data-link="https://www.amazon.com/Alo-Yoga-High-Waisted-Airbrush-Legging/dp/B076X64MJ8?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=702b08474a6c7618e9ec6e31946556c2&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga high waist legging" data-leadstore="amazon" data-linkformat="image" src="/sites/default/files/images/2021-02/alo_yoga_womens_high_waist_legging.jpg" alt="Alo Yoga Women's High Waist Legging"></a><div class="ctd-listicle-credit">Amazon </div></div><div class="item detail"><div class="ctd-listicle-headline"><a href="https://www.amazon.com/Alo-Yoga-High-Waisted-Airbrush-Legging/dp/B076X64MJ8?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=702b08474a6c7618e9ec6e31946556c2&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/Alo-Yoga-High-Waisted-Airbrush-Legging/dp/B076X64MJ8?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=702b08474a6c7618e9ec6e31946556c2&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga high waist legging" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline" target="_blank" rel="sponsored">Alo Yoga High Waist Legging</a></div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-description">If you're looking for good running leggings for chilly days, these Alo Yoga high waist&nbsp;leggings hug your body for a flawless fit.&nbsp;
</div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-prices"><inline class="ctd-listicle-strikethrough">$108</inline><inline class="ctd-listicle-sale-price">$35</inline></div><a href="https://www.amazon.com/Alo-Yoga-High-Waisted-Airbrush-Legging/dp/B076X64MJ8?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=702b08474a6c7618e9ec6e31946556c2&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><button type="button" class="ctd-listicle-button" data-link="https://www.amazon.com/Alo-Yoga-High-Waisted-Airbrush-Legging/dp/B076X64MJ8?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=702b08474a6c7618e9ec6e31946556c2&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga high waist legging &gt; buy now" data-leadstore="amazon" data-linkformat="button" aria-label="Buy Now">Buy Now</button></a><div class="ctd-listicle-spacer"></div></div></div><hr id="ctd-listicle-hr"><div class="flex-container ctd-shortcode-listicle"><div class="item"><div class="ctd-listicle-headline-over-img"><a href="https://www.amazon.com/Alo-Yoga-Womens-Blackcomb-Pullover/dp/B0854GH79L?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=70f24ec4a3d648259a2d92d1154274ca&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/Alo-Yoga-Womens-Blackcomb-Pullover/dp/B0854GH79L?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=70f24ec4a3d648259a2d92d1154274ca&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga women's blackcomb pullover" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline-over-img" target="_blank" rel="sponsored">Alo Yoga Women's Blackcomb Pullover</a></div><a href="https://www.amazon.com/Alo-Yoga-Womens-Blackcomb-Pullover/dp/B0854GH79L?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=70f24ec4a3d648259a2d92d1154274ca&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><img class="ctd-listicle-img" data-link="https://www.amazon.com/Alo-Yoga-Womens-Blackcomb-Pullover/dp/B0854GH79L?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=70f24ec4a3d648259a2d92d1154274ca&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga women's blackcomb pullover" data-leadstore="amazon" data-linkformat="image" src="/sites/default/files/images/2021-04/alo_yoga_womens_blackcomb_pullover.jpg" alt="Alo Yoga Women's Blackcomb Pullover"></a><div class="ctd-listicle-credit">Amazon</div></div><div class="item detail"><div class="ctd-listicle-headline"><a href="https://www.amazon.com/Alo-Yoga-Womens-Blackcomb-Pullover/dp/B0854GH79L?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=70f24ec4a3d648259a2d92d1154274ca&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/Alo-Yoga-Womens-Blackcomb-Pullover/dp/B0854GH79L?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=70f24ec4a3d648259a2d92d1154274ca&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga women's blackcomb pullover" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline" target="_blank" rel="sponsored">Alo Yoga Women's Blackcomb Pullover</a></div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-description">You don't have to be a yogi to appreciate the simple style of this Alo Yoga workout pullover.&nbsp;
</div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-prices"><inline class="ctd-listicle-strikethrough">$138</inline><inline class="ctd-listicle-sale-price">$92</inline></div><a href="https://www.amazon.com/Alo-Yoga-Womens-Blackcomb-Pullover/dp/B0854GH79L?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=70f24ec4a3d648259a2d92d1154274ca&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><button type="button" class="ctd-listicle-button" data-link="https://www.amazon.com/Alo-Yoga-Womens-Blackcomb-Pullover/dp/B0854GH79L?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=70f24ec4a3d648259a2d92d1154274ca&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga women's blackcomb pullover &gt; buy now" data-leadstore="amazon" data-linkformat="button" aria-label="Buy Now">Buy Now</button></a><div class="ctd-listicle-spacer"></div></div></div><hr id="ctd-listicle-hr"><div class="flex-container ctd-shortcode-listicle"><div class="item"><div class="ctd-listicle-headline-over-img"><a href="https://www.amazon.com/dp/B0822XJ2DP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=9e8216726d7e9afdf29e3e98a3960c7f&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/dp/B0822XJ2DP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=9e8216726d7e9afdf29e3e98a3960c7f&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga dimension hoodie jacket" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline-over-img" target="_blank" rel="sponsored">Alo Yoga Dimension Hoodie Jacket</a></div><a href="https://www.amazon.com/dp/B0822XJ2DP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=9e8216726d7e9afdf29e3e98a3960c7f&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><img class="ctd-listicle-img" data-link="https://www.amazon.com/dp/B0822XJ2DP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=9e8216726d7e9afdf29e3e98a3960c7f&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga dimension hoodie jacket" data-leadstore="amazon" data-linkformat="image" src="/sites/default/files/images/2020-11/Screen%20Shot%202020-11-23%20at%207.00.59%20PM.png" alt=" Alo Yoga Dimension Hoodie Jacket"></a><div class="ctd-listicle-credit">Amazon</div></div><div class="item detail"><div class="ctd-listicle-headline"><a href="https://www.amazon.com/dp/B0822XJ2DP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=9e8216726d7e9afdf29e3e98a3960c7f&amp;language=en_US&amp;ref_=as_li_ss_tl" data-link="https://www.amazon.com/dp/B0822XJ2DP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=9e8216726d7e9afdf29e3e98a3960c7f&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga dimension hoodie jacket" data-leadstore="amazon" data-linkformat="text" class="ctd-listicle-headline" target="_blank" rel="sponsored">Alo Yoga Dimension Hoodie Jacket</a></div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-description">If your yoga practice leaves you sweaty, cover up when you're done with this polyester hoodie. It features an&nbsp;oversized silhouette, and comes in four other colors.
</div><div class="ctd-listicle-spacer"></div><div class="ctd-listicle-prices"><inline class="ctd-listicle-strikethrough">$138</inline><inline class="ctd-listicle-sale-price">$98</inline></div><a href="https://www.amazon.com/dp/B0822XJ2DP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=9e8216726d7e9afdf29e3e98a3960c7f&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="sponsored"><button type="button" class="ctd-listicle-button" data-link="https://www.amazon.com/dp/B0822XJ2DP?&amp;linkCode=ll1&amp;tag=etonline01-20&amp;linkId=9e8216726d7e9afdf29e3e98a3960c7f&amp;language=en_US&amp;ref_=as_li_ss_tl" data-linkcta="alo yoga dimension hoodie jacket &gt; buy now" data-leadstore="amazon" data-linkformat="button" aria-label="Buy Now">Buy Now</button></a><div class="ctd-listicle-spacer"></div></div></div><hr id="ctd-listicle-hr"><p><a href="https://www.amazon.com/s?k=alo+yoga+deals&amp;linkCode=ll2&amp;tag=etonline01-20&amp;linkId=8d4cf5b7b39d5a8b5bc624a6f6f15799&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank"><b>Shop all Amazon Deals on&nbsp;Alo Yoga</b></a></p><div data-ad-ref="mpu-flex-inc" class="mpu-flex-inc bidbarrel-ad"></div>
<div class="ctd-shortcode ctd-shortcode-newsletter"><div class="newsletter"><h2 class="heading heading--title">GET THE ET NEWSLETTER</h2><div class="newsletter-form-items"><span class="newsletter-icon" aria-hidden="true"><svg class="icon icon-email" focusable="false"><use xlink:href="#icon-email"></use></svg></span><div id="ctd_mapp_signup_ctd_mapp_sign_up_widget_shortcode-ajax-wrapper"><form class="ctd-mapp-signup-ctd-mapp-signup-ctd-mapp-sign-up-widget-shortcode" data-drupal-selector="ctd-mapp-signup-ctd-mapp-signup-ctd-mapp-sign-up-widget-shortcode" action="/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269" method="post" id="ctd-mapp-signup-ctd-mapp-signup-ctd-mapp-sign-up-widget-shortcode" accept-charset="UTF-8"></form><form class="ctd-mapp-signup-ctd-mapp-signup-ctd-mapp-sign-up-widget-shortcode" data-drupal-selector="ctd-mapp-signup-ctd-mapp-signup-ctd-mapp-sign-up-widget-shortcode"><div class="form-item form-type-email form-item-email js-form-item js-form-type-email js-form-item-email"><label for="edit-email" class="js-form-required form-required">Email</label><input placeholder="E-Mail Address" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" maxlength="132" class="form-email required" required="required" aria-required="true"></div><input data-drupal-selector="edit-acquisition-source" type="hidden" name="acquisition_source" value="Article Body"><input data-drupal-selector="edit-welcomeletter" type="hidden" name="welcomeletter"><input data-drupal-selector="edit-submit-ctd-mapp-signup-ctd-mapp-signup-ctd-mapp-sign-up-widget-shortcode" type="submit" id="edit-submit-ctd-mapp-signup-ctd-mapp-signup-ctd-mapp-sign-up-widget-shortcode" name="submit-ctd_mapp_signup_ctd_mapp_signup_ctd_mapp_sign_up_widget_shortcode" value="Sign Up" class="button js-form-submit form-submit"><input autocomplete="off" data-drupal-selector="form-40flwxc6zrbsqvkxl2czhznxsxqgsxulwn15ing4kvg" type="hidden" name="form_build_id" value="form-40FLWXC6zrbsqVKxl2CZhzNXsXqGsxULWn15INg4kVg"><input data-drupal-selector="edit-ctd-mapp-signup-ctd-mapp-signup-ctd-mapp-sign-up-widget-shortcode" type="hidden" name="form_id" value="ctd_mapp_signup_ctd_mapp_signup_ctd_mapp_sign_up_widget_shortcode"></form></div></div><div class="newsletter-terms">
      By signing up, you agree to our
      <a href="https://www.cbsinteractive.com/legal/cbsi/terms-of-use" target="_blank" class="link" sl-processed="1">
        Terms of Use</a> and <a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy" target="_blank" rel="noopener" class="link" sl-processed="1">Privacy Policy</a></div></div></div><p><strong>RELATED CONTENT:</strong></p><p class="speedbump"><a target="_blank" href="https://www.etonline.com/amazons-best-deals-on-travel-gear-for-spring-167405">
        Amazon's Best Deals on Travel Gear for Spring
    </a></p><p class="speedbump"><a target="_blank" href="https://www.etonline.com/amazons-best-deals-on-designer-sunglasses-to-shop-now-148824">
        Amazon's Best Deals on Designer Sunglasses for Spring
    </a></p><p class="speedbump"><a target="_blank" href="https://www.etonline.com/kris-jenners-safely-cleaning-line-launched-at-walmart-162792">
        Kris Jenner's Brand Safely is Perfect for Spring Cleaning 2022
    </a></p><p class="speedbump"><a target="_blank" href="https://www.etonline.com/the-best-swimsuits-for-spring-2022-159738">
        The Best Swimwear for Spring 2022
    </a></p><p class="speedbump"><a target="_blank" href="https://www.etonline.com/hill-house-nap-dresses-are-on-sale-right-now-get-30-off-just-in-time-for-spring-178733">
        Hill House Nap Dresses Are on Sale Just in Time for Spring
    </a></p><p class="speedbump"><a target="_blank" href="https://www.etonline.com/the-best-patio-furniture-from-overstocks-spring-home-and-outdoor-sale-161993">
        The Best Patio Furniture from Overstock's Spring Home and Outdoor Sale
    </a></p><p class="speedbump"><a target="_blank" href="https://www.etonline.com/the-best-spring-cleaning-deals-save-on-robot-vacuums-steam-mops-and-more-146089">
        The Best Spring Cleaning Deals To Shop Now
    </a></p><p class="speedbump"><a target="_blank" href="https://www.etonline.com/the-best-deals-on-outdoor-furniture-to-get-ready-for-spring-169656">
        The Best Deals on Outdoor Furniture to Get Ready for Spring
    </a></p><p class="speedbump"><a target="_blank" href="https://www.etonline.com/spring-sandal-trends-for-2022-shop-the-newest-styles-from-tory-burch-steve-madden-and-more-179611">
        Spring Sandals: Check Out Pairs From Tory Burch, Steve Madden and More
    </a></p><p class="speedbump"><a target="_blank" href="https://www.etonline.com/jennifer-lopez-stars-in-coachs-new-spring-collection-shop-handbags-clothing-accessories-and-more">
        Jennifer Lopez and Megan Thee Stallion Wear Coach's Spring Collection
    </a></p></div></div>

    <div class="sharethis-wrapper"><span st_url="https://www.etonline.com/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269" st_title="Amazon&#039;s Best Deals on Alo Yoga: Get Up To 40% Off Leggings, Sports Bras &amp; More " class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.etonline.com/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269" st_title="Amazon&amp;#039;s Best Deals on Alo Yoga: Get Up To 40% Off Leggings, Sports Bras &amp;amp; More  via @ETnow" class="st_twitter_custom" displayText="twitter"></span>
<span st_url="https://www.etonline.com/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269" st_title="Amazon&amp;#039;s Best Deals on Alo Yoga: Get Up To 40% Off Leggings, Sports Bras &amp;amp; More  via @ETnow" class="st_reddit_custom" displayText="reddit"></span>
<span st_url="https://www.etonline.com/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269" st_title="Amazon&amp;#039;s Best Deals on Alo Yoga: Get Up To 40% Off Leggings, Sports Bras &amp;amp; More  via @ETnow" class="st_flipboard_custom" displayText="flipboard"></span>
<span st_url="https://www.etonline.com/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269" st_title="Amazon&amp;#039;s Best Deals on Alo Yoga: Get Up To 40% Off Leggings, Sports Bras &amp;amp; More  via @ETnow" class="st_email_custom" displayText="email"></span>
</div>
          </div>
          
                        <div class="main-below" id="main-below">
                      </div> <!--/.main-below -->
               
          <footer class="story__footer">
                  <ul class="field field-tags field-tags--full field-type-entity-reference field-type-entity-reference--full"><li class="field-item"><a href="/fashion/shopping" hreflang="en">Shopping</a></li><li class="field-item"><a href="/fashion/amazon-prime-day" hreflang="en">Amazon Prime Day</a></li><li class="field-item"><a href="/fashion/black-friday" hreflang="en">Black Friday</a></li><li class="field-item"><a href="/fashion/cyber-monday" hreflang="en">Cyber Monday</a></li></ul>
          <div data-ad-ref="mobile-banner-plus-inc" class="mobile-banner-plus-inc bidbarrel-ad"></div>

          <div class="story__links story__links--bottom"><span class="st_facebook_custom button button--large button--share button--share-facebook button--has-icon" st_url="https://www.etonline.com/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269"><span class="button__icon"><svg class="icon icon-facebook" focusable="false"><use xlink:href="#icon-facebook"></use></svg></span><span class="button__text"><span class="button__text--medium"> Share </span><span class="button__text--large"> Share on Facebook </span></span></span><span class="st_twitter_custom button button--large button--share button--share-twitter button--has-icon" st_url="https://www.etonline.com/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269"><span class="button__icon"><svg class="icon icon-twitter" focusable="false"><use xlink:href="#icon-twitter"></use></svg></span><span class="button__text"><span class="button__text--medium"> Tweet </span><span class="button__text--large"> Share on Twitter </span></span></span></div>              </footer>
    
        </div>     <aside class="story__sidebar sidebar">
      


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-et-siderail-video">
      
          
     <div id="et_siderail_video">
  <div class="brightcove-video-wrapper">
    <div class="field field-video-mpx-id field-video-mpx-id--siderail field-type-string field-type-string--siderail"><div class="video-container"><div class="video-player"><div class="cvp-outer"><div class="cvp-ad-blocked">
          This video is unavailable because we were unable to load a message from our sponsors. <br /><br />If you are using ad-blocking software, please disable it and reload the page.
        </div><div class="cvp-wrapper"><div id="cvp-player-1994826819611"  data-hls="https://cbsi-etonline-video-fastly.global.ssl.fastly.net/2022/02/09/1994826819611/891671_hls/master.m3u8" data-duration="68" data-title="Jamie Lynn Spears Shares Alleged Text From Britney Proving She Tried to Help End Conservatorship" data-keywords="ET Broadcast,Britney Spears,Jamie Lynn Spears,Jamie Spears" data-mpx-id="1994826819611" data-node-id="178110" data-has-preroll-ad="true" data-player-has-preroll-ads="true" data-ad-url="https://7f077.v.fwmrm.net/ad/g/1" data-brand="etonline" data-brand-mobile="etonline_mobile" data-cms-id="2289" data-desc-url="https://www.etonline.com" data-network-id="520311" data-plugin="[{&quot;name&quot;:&quot;CtdCvpJetty&quot;,&quot;classRef&quot;:&quot;window.CtdCvpJetty&quot;,&quot;priority&quot;:&quot;cvp.PluginPriority.HIGH&quot;,&quot;options&quot;:{&quot;mainUrl&quot;:&quot;https:\/\/www.etonline.com\/api\/jetty\/get_content_about_content&quot;,&quot;fallbackUrl&quot;:&quot;https:\/\/www.etonline.com\/api\/jetty\/get_popular_content_by_type&quot;,&quot;limit&quot;:&quot;19&quot;,&quot;content_type&quot;:&quot;video&quot;,&quot;brand&quot;:&quot;et&quot;}},{&quot;name&quot;:&quot;VtgUpNextPlugin&quot;,&quot;classRef&quot;:&quot;window.VtgUpNextPlugin&quot;,&quot;priority&quot;:&quot;cvp.PluginPriority.LOW&quot;}]" data-recommendations-init="{&quot;content_type&quot;:&quot;video&quot;,&quot;id&quot;:&quot;1994826819611&quot;,&quot;image_url&quot;:&quot;https:\/\/www.etonline.com\/sites\/default\/files\/styles\/video_1280x720\/public\/images\/2022-01\/ETO_SHOWCLIP%20C01%20THEME_TOP%20VO%20JAMIE%20LYNN%20SPEARS_012022_Vidpic.jpg?h=d1cb525d&amp;itok=iyZXDvRl&quot;,&quot;title&quot;:&quot;Jamie Lynn Spears Shares Alleged Text From Britney Proving She Tried to Help End Conservatorship&quot;}" data-recommendations="{&quot;display_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/display?id=64f43046-3c02-4967-b3eb-6f3c002e1571&quot;,&quot;model_name&quot;:&quot;content-about-content&quot;,&quot;priority&quot;:1,&quot;reco_id&quot;:&quot;64f43046-3c02-4967-b3eb-6f3c002e1571&quot;,&quot;recommendations&quot;:[{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/britney-spears-and-sam-asghari-are-very-career-focused-and-trying-to-elevate&quot;,&quot;description&quot;:&quot;A source tells ET that the engaged pair is &#039;very career focused right now, especially Sam.&#039;&quot;,&quot;id&quot;:&quot;2005654083993&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-522811.png&quot;,&quot;published_date&quot;:&quot;2022-02-22T22:38:39+00:00&quot;,&quot;score&quot;:537.6942,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/britney-spears-and-sam-asghari-are-very-career-focused-and-trying-to-elevate&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=1&amp;content_id=2005654083993&amp;p=1&quot;,&quot;title&quot;:&quot;Britney Spears and Sam Asghari Are \u2018Very Career Focused\u2019 and Trying to Elevate Themselves (Source)&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;hscxrgD4DFGHKhFbNhghkLd8mf4bcX_p&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/22\/2005654083993\/902509_hls\/master.m3u8&quot;,&quot;duration&quot;:210,&quot;title&quot;:&quot;Britney Spears and Sam Asghari Are \u2018Very Career Focused\u2019 and Trying to Elevate Themselves (Source)&quot;,&quot;keywords&quot;:&quot;Britney Spears,Sam Asghari&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-02\/ETD_20220222_XXX_TRENDING%20Britney%20Spears%20Sam%20Asghari%20Career%20Focused_TRTXXX_MG_VIDPIC.jpg?itok=LKSBGNi3&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/22\/2005654083993\/etd_20220222_xxx_trending-britney-spears-sam-asghari-career-focused_trtxxx_mg-c860ccf9_902510_5192.mp4&quot;,&quot;caption_url&quot;:null,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/julia-fox-reacts-after-uncut-gems-tiktok-trend-goes-viral-179590&quot;,&quot;description&quot;:&quot;The 32-year-old actress is reacting after her appearance on the &#039;Call Her Daddy&#039; podcast, which is currently going viral on TikTok.&quot;,&quot;id&quot;:&quot;2004361283652&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-522166.png&quot;,&quot;published_date&quot;:&quot;2022-02-18T02:32:37+00:00&quot;,&quot;score&quot;:462.74048,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/julia-fox-reacts-after-uncut-gems-tiktok-trend-goes-viral-179590&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=2&amp;content_id=2004361283652&amp;p=1&quot;,&quot;title&quot;:&quot;Julia Fox Reacts After \u2018Uncut Gems\u2019 TikTok Trend Goes Viral&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;KWDgVb1d__64lz4Ne1F_OZqKPMpcHXPT&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/18\/2004361283652\/899031_hls\/master.m3u8&quot;,&quot;duration&quot;:193,&quot;title&quot;:&quot;Julia Fox Reacts After \u2018Uncut Gems\u2019 TikTok Trend Goes Viral&quot;,&quot;keywords&quot;:&quot;Ashlee Simpson,Julia Fox,Wells Adams,Clark Gregg,Tik Tok&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-02\/ETD_202202117_XXX_TRENDING%20Julia%20Fox%20%E2%80%98Uncut%20Gems%E2%80%99%20TikTok_TRTXXX_MG_VIDPIC.jpg?itok=SbmxHnsP&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/18\/2004361283652\/etd_202202117_xxx_trending-julia-fox-uncut-gems-tiktok_trtxxx_mg-eea19027_899032_5192.mp4&quot;,&quot;caption_url&quot;:null,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/sweet-magnolias-joanna-garcia-swisher-reacts-to-intense-season-2-finale-exclusive&quot;,&quot;description&quot;:&quot;Season 2 of \u2018Sweet Magnolias\u2019 is now streaming on Netflix. &quot;,&quot;id&quot;:&quot;1999940163579&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-519020.png&quot;,&quot;published_date&quot;:&quot;2022-02-04T23:59:48+00:00&quot;,&quot;score&quot;:419.1164,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/sweet-magnolias-joanna-garcia-swisher-reacts-to-intense-season-2-finale-exclusive&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=3&amp;content_id=1999940163579&amp;p=1&quot;,&quot;title&quot;:&quot;&#039;Sweet Magnolias&#039;: Joanna Garcia Swisher Reacts to Intense Season 2 Finale (Exclusive)&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;lEElTM5a45WSa3DsAj2KhfaJJiqIpoZI&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/04\/1999940163579\/888115_hls\/master.m3u8&quot;,&quot;duration&quot;:190,&quot;title&quot;:&quot;&#039;Sweet Magnolias&#039;: Joanna Garcia Swisher Reacts to Intense Season 2 Finale (Exclusive)&quot;,&quot;keywords&quot;:&quot;ET Broadcast,Jamie Lynn Spears,JoAnna Garcia Swisher&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-02\/ETD_SHOWCLIP%20B02%20PKG%20SWEET%20MAGNOLIAS%20%28DOWNLOAD%20SPOILER%20VERSION%29_020422_Vidpic.jpg?itok=7pa8WAEh&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/04\/1999940163579\/etd_showclip-b02-pkg-sweet-magnolias-download-spoiler-version_020422-76c5bc6f_888116_5192.mp4&quot;,&quot;caption_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/04\/1999940163579\/888115_hls\/subtitles-default.vtt&quot;,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/paris-hilton-reveals-how-she-and-lindsay-lohan-settled-their-feud-178451&quot;,&quot;description&quot;:&quot;Paris Hilton opens up about reconciling with Lindsay Lohan during an appearance on &#039;Watch What Happens Live With Andy Cohen.&#039;&quot;,&quot;id&quot;:&quot;1997128771525&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-517115.png&quot;,&quot;published_date&quot;:&quot;2022-01-28T00:07:43+00:00&quot;,&quot;score&quot;:250.23581,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/paris-hilton-reveals-how-she-and-lindsay-lohan-settled-their-feud-178451&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=4&amp;content_id=1997128771525&amp;p=1&quot;,&quot;title&quot;:&quot;Paris Hilton Reveals How She and Lindsay Lohan Settled Their Feud&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;C_Foo7iUC1x2enl4Rsa3OCpQTQJy_rCN&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/27\/1997128771525\/882426_hls\/master.m3u8&quot;,&quot;duration&quot;:183,&quot;title&quot;:&quot;Paris Hilton Reveals How She and Lindsay Lohan Settled Their Feud&quot;,&quot;keywords&quot;:&quot;Lindsay Lohan,Paris Hilton&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-01\/ETD_TREND_PARIS_HILTON_LOHAN_20220127_16X9.jpg?itok=nUCvdjDR&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/27\/1997128771525\/etd_trend_paris_hilton_lohan_20220127-23436061_882427_5192.mp4&quot;,&quot;caption_url&quot;:null,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/britney-spears-crossroads-turns-20-inside-the-movies-secrets-179433&quot;,&quot;description&quot;:&quot;It&#039;s been 20 years since Britney Spears starred in the coming-of-age film, &#039;Crossroads,&#039; and ET was with her as she made her debut.&quot;,&quot;id&quot;:&quot;2003462211679&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-521385.png&quot;,&quot;published_date&quot;:&quot;2022-02-16T00:34:04+00:00&quot;,&quot;score&quot;:196.45813,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/britney-spears-crossroads-turns-20-inside-the-movies-secrets-179433&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=5&amp;content_id=2003462211679&amp;p=1&quot;,&quot;title&quot;:&quot;Britney Spears&#039; &#039;Crossroads&#039; Turns 20: Inside the Movie&#039;s Secrets&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;HGfACCZNfbrmmyhRNcyeccvK9fUf2jzd&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/16\/2003462211679\/897405_hls\/master.m3u8&quot;,&quot;duration&quot;:209,&quot;title&quot;:&quot;Britney Spears&#039; &#039;Crossroads&#039; Turns 20: Inside the Movie&#039;s Secrets&quot;,&quot;keywords&quot;:&quot;ET Broadcast,Britney Spears,Justin Timberlake,Taryn Manning,Zoe Saldana&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-02\/ETD_PKG_Britney%20Spears_Crossroads%20Turns%2020_021522_Vidpic.jpg?itok=rUxAVnW5&quot;,&quot;video_url&quot;:null,&quot;caption_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/16\/2003462211679\/896911_hls\/subtitles-default.vtt&quot;,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/dwayne-johnsons-daughters-prank-him-with-a-surprise-to-the-face-178980&quot;,&quot;description&quot;:&quot;Dwayne Johnson\u2019s daughters surprised him with a game he referred to as: \u2018Daddy close your eyes and put your face down.\u2019&quot;,&quot;id&quot;:&quot;2000721475804&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-519386.png&quot;,&quot;published_date&quot;:&quot;2022-02-08T06:23:53+00:00&quot;,&quot;score&quot;:175.41074,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/dwayne-johnsons-daughters-prank-him-with-a-surprise-to-the-face-178980&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=6&amp;content_id=2000721475804&amp;p=1&quot;,&quot;title&quot;:&quot;Dwayne Johnson&#039;s Daughters Prank Him With a Surprise to the Face&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;LAmWUrXP0vFFbyQV4skaBSjHNKyewYg1&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/08\/2000721475804\/889797_hls\/master.m3u8&quot;,&quot;duration&quot;:181,&quot;title&quot;:&quot;Dwayne Johnson&#039;s Daughters Prank Him With a Surprise to the Face&quot;,&quot;keywords&quot;:&quot;Dwayne Johnson&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-02\/ETD_TREND_DWAYNE_JOHNSON_DAUGHTER_20220207_16X9.jpg?itok=l41mRgMq&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/08\/2000721475804\/etd_trend_dwayne_johnson_daughter_20220207_rev-304c90b4_889798_5192.mp4&quot;,&quot;caption_url&quot;:null,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/90-day-fiance-gino-admits-to-jasmine-he-was-on-a-sugar-daddy-site-exclusive-178667&quot;,&quot;description&quot;:&quot;On TLC\u2019s &#039;90 Day Fianc\u00e9: Before the 90 Days,&#039; Gino reveals he was previously on a sugar daddy website and paid women to date him.&quot;,&quot;id&quot;:&quot;1998536771866&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-518007.png&quot;,&quot;published_date&quot;:&quot;2022-02-04T15:00:01+00:00&quot;,&quot;score&quot;:163.92003,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/90-day-fiance-gino-admits-to-jasmine-he-was-on-a-sugar-daddy-site-exclusive-178667&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=7&amp;content_id=1998536771866&amp;p=1&quot;,&quot;title&quot;:&quot;&#039;90 Day Fianc\u00e9&#039;: Gino Admits to Jasmine He Was on a Sugar Daddy Site (Exclusive)&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;AUcYlAEEWstjMcZHfFN5EYOLmstQXFZV&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/01\/1998536771866\/885636_hls\/master.m3u8&quot;,&quot;duration&quot;:158,&quot;title&quot;:&quot;&#039;90 Day Fianc\u00e9&#039;: Gino Admits to Jasmine He Was on a Sugar Daddy Site (Exclusive)&quot;,&quot;keywords&quot;:&quot;90 Day Fiance&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-02\/ETD_90D%20Before_509_Lift_04_PRESS_020122_Vidpic.jpg?itok=RXQtLHBM&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/01\/1998536771866\/etd_90d-before_509_lift_04_press_020122-f445af82_885637_5192.mp4&quot;,&quot;caption_url&quot;:null,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/ariana-grande-responds-to-kate-hudsons-unexpected-cover-of-7-rings-178679&quot;,&quot;description&quot;:&quot;Kate Hudson covered Ariana Grande&#039;s &#039;7 Rings&#039; on the season finale of NBC&#039;s &#039;That&#039;s My Jam&#039; on Monday.&quot;,&quot;id&quot;:&quot;1998588483862&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-518180.png&quot;,&quot;published_date&quot;:&quot;2022-02-01T23:52:04+00:00&quot;,&quot;score&quot;:135.80725,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/ariana-grande-responds-to-kate-hudsons-unexpected-cover-of-7-rings-178679&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=8&amp;content_id=1998588483862&amp;p=1&quot;,&quot;title&quot;:&quot;Ariana Grande Responds to Kate Hudson&#039;s Unexpected Cover of &#039;7 Rings&#039;&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;pysvLo4LFkcdIO545kS0s_n2wa8fb4Y_&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/01\/1998588483862\/885694_hls\/master.m3u8&quot;,&quot;duration&quot;:284,&quot;title&quot;:&quot;Ariana Grande Responds to Kate Hudson&#039;s Unexpected Cover of &#039;7 Rings&#039;&quot;,&quot;keywords&quot;:&quot;Ariana Grande,Kate Hudson&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-02\/ETD_DN_Kate_Hudson_Ariana_Grande_020122.jpg?itok=qXOnyBMr&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/01\/1998588483862\/etd_dn_kate_hudson_ariana_grande_020122-bb714d54_885695_5192.mp4&quot;,&quot;caption_url&quot;:null,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/liza-minnelli-and-lorna-luft-share-memories-from-life-with-mom-judy-garland-exclusive&quot;,&quot;description&quot;:&quot;Liza Minnelli and Lorna Luft look back at their mom, Judy Garland&#039;s, legacy ahead of what would have been\u00a0her 100th birthday.&quot;,&quot;id&quot;:&quot;1997506627575&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-517368.png&quot;,&quot;published_date&quot;:&quot;2022-01-29T00:06:07+00:00&quot;,&quot;score&quot;:1,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/liza-minnelli-and-lorna-luft-share-memories-from-life-with-mom-judy-garland-exclusive&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=9&amp;content_id=1997506627575&amp;p=1&quot;,&quot;title&quot;:&quot;Liza Minnelli and Lorna Luft Share Memories From Life With Mom Judy Garland (Exclusive)&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;K3zdi0eYzMmhJFRgA_pEdaUSRpXlhoW9&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/09\/1997506627575\/891598_hls\/master.m3u8&quot;,&quot;duration&quot;:226,&quot;title&quot;:&quot;Liza Minnelli and Lorna Luft Share Memories From Life With Mom Judy Garland (Exclusive)&quot;,&quot;keywords&quot;:&quot;ET Broadcast,Liza Minnelli,Lorna Luft,Judy Garland&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-01\/ETD_SHOWCLIP_C06%20PKG_MINNELLI_LUFT_EXTENDED_012822_VIDPIC.jpg?itok=nnKApGIX&quot;,&quot;video_url&quot;:null,&quot;caption_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/28\/1997506627575\/883319_hls\/subtitles-default.vtt&quot;,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/book-of-love-sam-claflin-is-a-fish-out-of-water-in-bilingual-rom-com-exclusive-178530&quot;,&quot;description&quot;:&quot;&#039;Book of Love&#039; premieres on Prime Video in the U.S. and Canada on Feb 4. &quot;,&quot;id&quot;:&quot;1997534787949&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-517376.png&quot;,&quot;published_date&quot;:&quot;2022-01-31T18:00:01+00:00&quot;,&quot;score&quot;:1,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/book-of-love-sam-claflin-is-a-fish-out-of-water-in-bilingual-rom-com-exclusive-178530&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=10&amp;content_id=1997534787949&amp;p=1&quot;,&quot;title&quot;:&quot;&#039;Book of Love&#039;: Sam Claflin Is a Fish Out of Water in Bilingual Rom-Com (Exclusive) &quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;QKX_CQ5EzlvJDBl2_l8Zqe4eXxGG1_tG&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/29\/1997534787949\/883345_hls\/master.m3u8&quot;,&quot;duration&quot;:83,&quot;title&quot;:&quot;&#039;Book of Love&#039;: Sam Claflin Is a Fish Out of Water in Bilingual Rom-Com (Exclusive)&quot;,&quot;keywords&quot;:&quot;Sam Claflin&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-01\/ETD_CLIP_Book%20of%20Love_012822_Vidpic.jpg?itok=K76BKHlG&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/29\/1997534787949\/etd_clip_-book-of-love_012822-5894c693_883346_5192.mp4&quot;,&quot;caption_url&quot;:null,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/joe-rogan-weighs-in-on-spotify-controversy-after-celebrity-backlash-178599&quot;,&quot;description&quot;:&quot;Joe Rogan addressed the controversy surrounding his podcast, &#039;The Joe Rogan Experience,&#039; on Instagram on Sunday.&quot;,&quot;id&quot;:&quot;1998168131701&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-517757.png&quot;,&quot;published_date&quot;:&quot;2022-01-31T23:41:48+00:00&quot;,&quot;score&quot;:1,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/joe-rogan-weighs-in-on-spotify-controversy-after-celebrity-backlash-178599&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=11&amp;content_id=1998168131701&amp;p=1&quot;,&quot;title&quot;:&quot;Joe Rogan Weighs In on Spotify Controversy After Celebrity Backlash&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;R1f6ozm34pl6tHn1ZpxumXboX_m2vxAF&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/31\/1998168131701\/884972_hls\/master.m3u8&quot;,&quot;duration&quot;:216,&quot;title&quot;:&quot;Joe Rogan Weighs In on Spotify Controversy After Celebrity Backlash&quot;,&quot;keywords&quot;:&quot;Joe Rogan&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-01\/ETD_DN_Joe_Rogan_013122_new.jpg?itok=gyejdzWX&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/31\/1998168131701\/etd_dn_joe_rogan_013122-a1b62524_884973_5192.mp4&quot;,&quot;caption_url&quot;:null,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/nick-cannon-confirms-hes-expecting-8th-baby-with-model-bre-tiesi-178609&quot;,&quot;description&quot;:&quot;Nick Cannon announced that he&#039;s expecting his eighth child on his daytime talk show on Monday.&quot;,&quot;id&quot;:&quot;1998179395504&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-517772.png&quot;,&quot;published_date&quot;:&quot;2022-02-01T00:27:42+00:00&quot;,&quot;score&quot;:1,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/nick-cannon-confirms-hes-expecting-8th-baby-with-model-bre-tiesi-178609&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=12&amp;content_id=1998179395504&amp;p=1&quot;,&quot;title&quot;:&quot;Nick Cannon Confirms He&#039;s Expecting 8th Baby With Model Bre Tiesi&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;NDvm3vpt5Wjw7BJa75pdpJte1_fAlbED&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/01\/1998179395504\/885095_hls\/master.m3u8&quot;,&quot;duration&quot;:212,&quot;title&quot;:&quot;Nick Cannon Confirms He&#039;s Expecting 8th Baby With Model Bre Tiesi&quot;,&quot;keywords&quot;:&quot;Nick Cannon&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-01\/NickCannon_16x9.jpg?itok=YdDQUEXT&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/01\/1998179395504\/etd_dn_nickcannon_20220131-13d27fb7_885096_5192.mp4&quot;,&quot;caption_url&quot;:null,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/countdown-to-super-bowl-lvi-cincinnati-bengals-vs-la-rams-178600&quot;,&quot;description&quot;:&quot;The Cincinnati Bengals and L.A. Rams will face off when the Super Bowl airs Feb. 13.&quot;,&quot;id&quot;:&quot;1998170179686&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-517754.png&quot;,&quot;published_date&quot;:&quot;2022-02-01T00:09:59+00:00&quot;,&quot;score&quot;:1,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/countdown-to-super-bowl-lvi-cincinnati-bengals-vs-la-rams-178600&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=13&amp;content_id=1998170179686&amp;p=1&quot;,&quot;title&quot;:&quot;Countdown to Super Bowl LVI: Cincinnati Bengals vs. L.A. Rams&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;4_9GMGUrX_T1APjajWRUJsdp__UVZADy&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/01\/1998170179686\/885080_hls\/master.m3u8&quot;,&quot;duration&quot;:147,&quot;title&quot;:&quot;Countdown to Super Bowl LVI: Cincinnati Bengals vs. L.A. Rams&quot;,&quot;keywords&quot;:&quot;ET Broadcast,Super Bowl,Tom Brady,Rob Gronkowski,Los Angeles Rams,Cincinnati Bengals&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-01\/ETD_SHOWCLIP_A06%20PKG%20SUPER%20BOWL_013122_VIDPIC.jpg?itok=t3qFs_--&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/01\/1998170179686\/etd_showclip_a06-pkg-super-bowl_013122-b99b2bce_885081_5192.mp4&quot;,&quot;caption_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/01\/1998170179686\/885080_hls\/subtitles-default.vtt&quot;,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/kim-kardashian-reacts-after-kanye-west-claims-she-has-a-second-sex-tape-with-ray-j&quot;,&quot;description&quot;:&quot;Kim Kardashian West is addressing her estranged husband, Kanye West\u2019s claims that she has a second sex tape with Ray J.&quot;,&quot;id&quot;:&quot;1996390467741&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-516560.png&quot;,&quot;published_date&quot;:&quot;2022-01-26T05:39:07+00:00&quot;,&quot;score&quot;:1,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/kim-kardashian-reacts-after-kanye-west-claims-she-has-a-second-sex-tape-with-ray-j&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=14&amp;content_id=1996390467741&amp;p=1&quot;,&quot;title&quot;:&quot;Kim Kardashian Reacts After Kanye West Claims She Has A Second Sex Tape With Ray J &quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;uIxQ0ewaANHhRUlOS0Q0KBrCMF32P6ww&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/26\/1996390467741\/880954_hls\/master.m3u8&quot;,&quot;duration&quot;:155,&quot;title&quot;:&quot;Kim Kardashian Reacts After Kanye West Claims She Has A Second Sex Tape With Ray J&quot;,&quot;keywords&quot;:&quot;Kim Kardashian,Kanye West&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-01\/ETO_TRENDING_KimRespondsAfterKanyeClaimsSecondSexTape_20220125_vidpic.jpg?itok=ZoJeGmTI&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/26\/1996390467741\/eto_trending_kimrespondsafterkanyeclaimssecondsextape_20220125-b3942c98_880955_5192.mp4&quot;,&quot;caption_url&quot;:null,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/lisa-ann-walter-on-starring-in-abbott-elementary-and-if-a-parent-trap-reboot-could&quot;,&quot;description&quot;:&quot;\u2018Abbott Elementary\u2019 airs Tuesdays on ABC.&quot;,&quot;id&quot;:&quot;1996313667672&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-516546.png&quot;,&quot;published_date&quot;:&quot;2022-01-26T01:12:33+00:00&quot;,&quot;score&quot;:1,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/lisa-ann-walter-on-starring-in-abbott-elementary-and-if-a-parent-trap-reboot-could&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=15&amp;content_id=1996313667672&amp;p=1&quot;,&quot;title&quot;:&quot;Lisa Ann Walter on Starring in \u2018Abbott Elementary\u2019 and If a \u2018Parent Trap\u2019 Reboot Could Happen&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;cjV8CQZb_ZCzJKoaPzQgA2_P9wRUBbxi&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/09\/1996313667672\/891631_hls\/master.m3u8&quot;,&quot;duration&quot;:104,&quot;title&quot;:&quot;Lisa Ann Walter on Starring in \u2018Abbott Elementary\u2019 and If a \u2018Parent Trap\u2019 Reboot Could Happen&quot;,&quot;keywords&quot;:&quot;ET Broadcast,Lisa Ann Walter,Abbott Elementary,The Parent Trap&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-01\/ETO_SHOWCLIP%20B01%20PKG%20LISA%20ANN%20WALTER%20CHAT_012522_Vidpic.jpg?itok=l1iCou_r&quot;,&quot;video_url&quot;:null,&quot;caption_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/26\/1996313667672\/880826_hls\/subtitles-default.vtt&quot;,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/regina-kings-friend-vivica-a-fox-says-shes-surrounded-by-so-much-love-following-death&quot;,&quot;description&quot;:&quot;Vivica A. Fox shares an update about friend Regina King after the untimely death of her 26-year-old son, Ian Alexander Jr.&quot;,&quot;id&quot;:&quot;1996309059890&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-516545.png&quot;,&quot;published_date&quot;:&quot;2022-01-26T01:11:38+00:00&quot;,&quot;score&quot;:1,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/regina-kings-friend-vivica-a-fox-says-shes-surrounded-by-so-much-love-following-death&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=16&amp;content_id=1996309059890&amp;p=1&quot;,&quot;title&quot;:&quot;Regina King&#039;s Friend Vivica A. Fox Says She&#039;s &#039;Surrounded by So Much Love&#039; Following Death of Son&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;RLRLLXAIxTYRneBSg4urNCEI7mbOxvfT&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/02\/09\/1996309059890\/891633_hls\/master.m3u8&quot;,&quot;duration&quot;:109,&quot;title&quot;:&quot;Regina King&#039;s Friend Vivica A. Fox Says She&#039;s &#039;Surrounded by So Much Love&#039; Following Death of Son&quot;,&quot;keywords&quot;:&quot;ET Broadcast,Vivica Fox,Regina King&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-01\/ETO_SHOWCLIP%20A07%20PKG%20VIVICA%20A.%20FOX%20ON%20REGINA%20KING_012522_Vidpic.jpg?itok=z8wBfRUF&quot;,&quot;video_url&quot;:null,&quot;caption_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/26\/1996309059890\/880819_hls\/subtitles-default.vtt&quot;,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/adults-adopting-adults-zsa-zsa-gabors-husband-struggles-to-find-an-adoptee-exclusive&quot;,&quot;description&quot;:&quot;In this ET exclusive, Zsa Zsa Gabor&#039;s hubby, Prince Frederic, looks to adopt. &#039;Adults Adopting Adults&#039; airs Jan. 31 on A&amp;E at 10pm.&quot;,&quot;id&quot;:&quot;1996352067710&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-516555.png&quot;,&quot;published_date&quot;:&quot;2022-01-26T15:00:01+00:00&quot;,&quot;score&quot;:1,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/adults-adopting-adults-zsa-zsa-gabors-husband-struggles-to-find-an-adoptee-exclusive&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=17&amp;content_id=1996352067710&amp;p=1&quot;,&quot;title&quot;:&quot;&#039;Adults Adopting Adults&#039;: Zsa Zsa Gabor&#039;s Husband Struggles to Find an Adoptee (Exclusive)&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;i8sZspFtuyEgNxhtWuOoiXWjKuLnel_o&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/26\/1996352067710\/880903_hls\/master.m3u8&quot;,&quot;duration&quot;:158,&quot;title&quot;:&quot;&#039;Adults Adopting Adults&#039;: Zsa Zsa Gabor&#039;s Husband Struggles to Find an Adoptee (Exclusive)&quot;,&quot;keywords&quot;:&quot;Reality TV,exclusives&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-01\/ETD_CLIP_ADULTS_ADOPTING_ADULTS_220125_16X9.jpg?itok=RuGyoYiI&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/26\/1996352067710\/etd_clip_adults_adopting_adults_220125-ddf81e5b_880904_5192.mp4&quot;,&quot;caption_url&quot;:null,&quot;published&quot;:true}},{&quot;content_type&quot;:&quot;video&quot;,&quot;content_url&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/melanie-ham-diy-youtube-star-dies-at-36-178388&quot;,&quot;description&quot;:&quot;Melanie Ham, a DIY YouTube star, died on Jan.12 after her battle with cancer. Her husband confirmed the news on Instagram. She was 36.&quot;,&quot;id&quot;:&quot;1996682307504&quot;,&quot;image_url&quot;:&quot;https:\/\/media.amlg.io\/image-assets\/et\/et+et_prod-516825.png&quot;,&quot;published_date&quot;:&quot;2022-01-27T00:02:21+00:00&quot;,&quot;score&quot;:1,&quot;site&quot;:&quot;et&quot;,&quot;slug&quot;:&quot;https:\/\/www.etonline.com\/media\/videos\/melanie-ham-diy-youtube-star-dies-at-36-178388&quot;,&quot;source&quot;:&quot;ContentAboutContent&quot;,&quot;splice_preview&quot;:null,&quot;take_callback&quot;:&quot;https:\/\/i-amlg-prod.appspot.com\/take?id=64f43046-3c02-4967-b3eb-6f3c002e1571&amp;ordinal=18&amp;content_id=1996682307504&amp;p=1&quot;,&quot;title&quot;:&quot;Melanie Ham, DIY YouTube Star, Dies at 36&quot;,&quot;mpx_data&quot;:{&quot;reference_id&quot;:&quot;OwWk78h7FaPvfTWZMNSV3zIDSK7ZeXhz&quot;,&quot;hls_streaming_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/26\/1996682307504\/881515_hls\/master.m3u8&quot;,&quot;duration&quot;:185,&quot;title&quot;:&quot;Melanie Ham, DIY YouTube Star, Dies at 36&quot;,&quot;keywords&quot;:&quot;Melanie Ham&quot;,&quot;image_url&quot;:&quot;\/sites\/default\/files\/styles\/jetty\/public\/images\/2022-01\/ETD_OBIT_MELANIE_HAM_20220126.jpg?itok=_lIu4a89&quot;,&quot;video_url&quot;:&quot;https:\/\/cbsi-etonline-video-fastly.global.ssl.fastly.net\/2022\/01\/26\/1996682307504\/etd_obit_melanie_ham_20220126-184d5371_881516_5192.mp4&quot;,&quot;caption_url&quot;:null,&quot;published&quot;:true}}]}" data-carousel-limit="19" data-has-carousel="0" data-tracking-data="{&quot;assetId&quot;:&quot;1_st3_6YMxi_PhPxUaFzCVcDRSvR4_o6&quot;,&quot;assetPubDate&quot;:&quot;2022-01-21T01:07:08Z&quot;,&quot;assetTitle&quot;:&quot;Jamie Lynn Spears Shares Alleged Text From Britney Proving She Tried to Help End Conservatorship&quot;,&quot;assetType&quot;:&quot;video&quot;,&quot;authorId&quot;:&quot;2018&quot;,&quot;authorName&quot;:&quot;crich1213&quot;,&quot;brandPlatformId&quot;:&quot;etonline_site&quot;,&quot;deviceType&quot;:null,&quot;duration&quot;:68,&quot;mediaContentType&quot;:&quot;vod&quot;,&quot;pageName&quot;:null,&quot;pageType&quot;:null,&quot;pageURL&quot;:null,&quot;pageViewGuid&quot;:null,&quot;sitePrimaryRsid&quot;:&quot;cbsietonlinesite&quot;,&quot;siteSection&quot;:&quot;tv&quot;,&quot;siteType&quot;:null,&quot;userState&quot;:&quot;not authenticated&quot;,&quot;userType&quot;:&quot;anon&quot;,&quot;videoId&quot;:&quot;1_st3_6YMxi_PhPxUaFzCVcDRSvR4_o6&quot;,&quot;vidPlayerPos&quot;:&quot;siderail&quot;,&quot;videoTitle&quot;:&quot;Jamie Lynn Spears Shares Alleged Text From Britney Proving She Tried to Help End Conservatorship&quot;}" data-instance-cvpc="[]" data-cvp data-endscreen="false" data-partner="can" data-default-autoplay="true" data-default-muted="true" data-mobile-autoplay="true" data-mobile-muted="true" data-poster-url="/sites/default/files/styles/video_1920x1080/public/images/2022-01/ETO_SHOWCLIP%20C01%20THEME_TOP%20VO%20JAMIE%20LYNN%20SPEARS_012022_Vidpic.jpg?h=d1cb525d&amp;itok=1Op9G3Sd" data-captions-url="/sites/default/files/video/captions/2022-01/ETO_SHOWCLIP%20C01%20THEME_TOP%20VO%20JAMIE%20LYNN%20SPEARS_012022.vtt" data-ref-id="1_st3_6YMxi_PhPxUaFzCVcDRSvR4_o6" class="cvp-player cvp-inner"></div></div></div></div></div></div>

  </div>

  <div class="videoTitle">
    <span class="playing">Playing:</span>
    Jamie Lynn Spears Shares Alleged Text From Britney Proving She Tried to Help End Conservatorship
  </div>
</div>
   </div>

      


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-views block-views-news block-views-news--sidebar">
      
            <h2 class="heading heading--title">Latest <em>News</em></h2>
        
     


  

  

    
  
  

    
  
  

    
  
  

    
  
  

    
  

  


  

  

    
  
  

    
  
  

    
  
  

    
  
              
    
    
  

    
  

  <div class="views views-block views-block-news views-block-news--sidebar">
      
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li>  

      
    
    
          


    <article class="node node--type-article node--view-mode-compact card card--article" role="article"><div class="card-media card-media--compact"><a href="/peta-murgatroyd-asks-fans-to-pray-for-maksim-chmerkovskiy-while-he-is-in-ukraine-my-pain-is-179871"><div class="field field-image-square field-image-square--compact field-type-image field-type-image--compact"><picture><source srcset="/sites/default/files/styles/60x60/public/images/2018-07/300-GettyImages-921097440.jpg?h=6c83441f&amp;itok=Nqz8Axcx 1x, /sites/default/files/styles/120x120/public/images/2018-07/300-GettyImages-921097440.jpg?h=6c83441f&amp;itok=dnKMFAo3 2x" media="all and (min-width: 768px)" type="image/jpeg"/><img src="/sites/default/files/styles/60x60/public/images/2018-07/300-GettyImages-921097440.jpg?h=6c83441f&amp;itok=Nqz8Axcx" alt="" /></picture></div></a><svg class="icon icon-play-alt" focusable="false"><use xlink:href="#icon-play-alt"></use></svg></div><div class="card-content"><a href="/peta-murgatroyd-asks-fans-to-pray-for-maksim-chmerkovskiy-while-he-is-in-ukraine-my-pain-is-179871"><h2 class="field field-title field-title--compact field-type-string field-type-string--compact heading">Peta Murgatroyd Asks Fans to Pray for Maksim While He&#039;s in Ukraine</h2></a></div></article>

</li>
          <li>  

      
    
    
          


    <article class="node node--type-article node--view-mode-compact card card--article" role="article"><div class="card-media card-media--compact"><a href="/best-samsung-deals-right-now-last-chance-to-save-250-on-a-galaxy-s22-ultra-and-tab-s8-172551"><div class="field field-image-square field-image-square--compact field-type-image field-type-image--compact"><picture><source srcset="/sites/default/files/styles/60x60/public/images/2022-02/1-19-Galaxy-S22-Ultra_Group-Image2_design_HI.jpeg?h=77e2d5d4&amp;itok=fWHeZWoZ 1x, /sites/default/files/styles/120x120/public/images/2022-02/1-19-Galaxy-S22-Ultra_Group-Image2_design_HI.jpeg?h=77e2d5d4&amp;itok=AM_dcziz 2x" media="all and (min-width: 768px)" type="image/jpeg"/><img src="/sites/default/files/styles/60x60/public/images/2022-02/1-19-Galaxy-S22-Ultra_Group-Image2_design_HI.jpeg?h=77e2d5d4&amp;itok=fWHeZWoZ" alt="Samsung Galaxy S22 Series" /></picture></div></a></div><div class="card-content"><a href="/best-samsung-deals-right-now-last-chance-to-save-250-on-a-galaxy-s22-ultra-and-tab-s8-172551"><h2 class="field field-title field-title--compact field-type-string field-type-string--compact heading">The Best Samsung Deals: Last Chance to Save $250 on a Galaxy S22 Ultra</h2></a></div></article>

</li>
    
  </ul>

</div>

    </div>
  
            </div>

   </div>

      <div data-ad-ref="mpu-plus-top" class="mpu-plus-top bidbarrel-ad"></div>

      


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-ctd-mapp">
      
          
     <div class="newsletter">
  <h2 class="heading heading--title">Get the <em>Latest</em> News</h2>
  <div class="newsletter-form-items">
    <span class="newsletter-icon" aria-hidden="true">
          <svg class="icon icon-email" focusable="false"><use xlink:href="#icon-email"></use></svg>
      </span>
    <div id="page_sidebar-ajax-wrapper"><form class="ctd-mapp-signup-page-sidebar" data-drupal-selector="ctd-mapp-signup-page-sidebar" action="/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269" method="post" id="ctd-mapp-signup-page-sidebar" accept-charset="UTF-8">
  <form class="ctd-mapp-signup-page-sidebar" data-drupal-selector="ctd-mapp-signup-page-sidebar">
  <div class="form-item form-type-email form-item-email js-form-item js-form-type-email js-form-item-email">
      <label for="edit-email" class="js-form-required form-required">Email</label>
        <input placeholder="E-Mail Address" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" maxlength="132" class="form-email required" required="required" aria-required="true" />

        </div>
<input data-drupal-selector="edit-acquisition-source" type="hidden" name="acquisition_source" value="Article Siderail" />
<input data-drupal-selector="edit-welcomeletter" type="hidden" name="welcomeletter" />
<input data-drupal-selector="edit-submit-ctd-mapp-signup-page-sidebar" type="submit" id="edit-submit-ctd-mapp-signup-page-sidebar" name="submit-ctd_mapp_signup_page_sidebar" value="Sign Up" class="button js-form-submit form-submit" />
<input autocomplete="off" data-drupal-selector="form-pwt3gctzqi4ordad7ogahsanoixdi2g2qe6gcdek-so" type="hidden" name="form_build_id" value="form-Pwt3gCtZQI4OrdAd7ogAHsANOIXDi2G2QE6GcDeK-So" />
<input data-drupal-selector="edit-ctd-mapp-signup-page-sidebar" type="hidden" name="form_id" value="ctd_mapp_signup_page_sidebar" />

</form>

</form>
</div>
  </div>
  <p class="newsletter-terms">
    By signing up, you agree to our
    <a href="https://www.cbsinteractive.com/legal/cbsi/terms-of-use" target="_blank" class="link" sl-processed="1">
    Terms of Use</a> and <a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy" target="_blank" rel="noopener" class="link" sl-processed="1">Privacy Policy</a>
  </p>
</div>
   </div>

    </aside>
    </div> <!-- /.story__main -->
  
  </article>




                                               </div> <!-- /.content -->
                    </main> <!-- /.content-container -->
                                   
                                                   
                           </div> <!--/.column-main-container -->
          </div> <!--/.column-main -->
         
                          
      </div> <!--/.main-container -->
    </div> <!--/.main -->
          <div class="main-below" id="main-below">
              


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-ctd-taboola">
      
          
     
<div id="taboola-below-article-thumbnails" class="ctd-taboola"></div>
   </div>

        


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-ctd-media-net">
      
          
     
<!--
  ~ Copyright (C) 2014 Media.net Advertising FZ-LLC All Rights Reserved
-->
<div id="942343014">
  <script>
    window.cbsoptanon.onAdsReady(function(cmp,_cbsoptanon, adOpts) {
      cmp.ot.targetingAllowed(function(allowed) {
        if (allowed) {
          try {
            window._mNHandle.queue.push(function () {
              window._mNDetails.loadTag("942343014", "800x200", "942343014");
            });
          }
          catch (error) {
          }
        }
      });
    });
  </script>
</div>   </div>

        <div data-ad-ref="mpu-bottom" class="mpu-bottom bidbarrel-ad"></div>

           </div> <!--/.main-below -->
  
               
          <div class="container">
        <div data-ad-ref="leader-plus-bottom" class="leader-plus-bottom bidbarrel-ad"></div>

      </div>
      </div> <!--/page-container -->
</div> <!--/page -->

   
  <footer id="footer" class="footer">
  <div class="footer-primary">
    <div class="container">
      <nav role="navigation" aria-labelledby="-menu" class="contextual-region navigation menu--footer block block-system">
        <h2 class="heading heading--title" id="-menu">Browse ETOnline</h2>
        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/news" data-drupal-link-system-path="news">News</a>
              </li>
                <li class="menu-item">
        <a href="https://www.etonline.com/live?intcid=browser-footer-text-etlive">ET Live</a>
              </li>
                <li class="menu-item">
        <a href="/video" data-drupal-link-system-path="video">Video</a>
              </li>
                <li class="menu-item">
        <a href="/gallery" data-drupal-link-system-path="gallery">Photos</a>
              </li>
                <li class="menu-item">
        <a href="/movies" data-drupal-link-system-path="taxonomy/term/9">Movies</a>
              </li>
                <li class="menu-item">
        <a href="/tv" data-drupal-link-system-path="taxonomy/term/12">TV</a>
              </li>
                <li class="menu-item">
        <a href="/awards" data-drupal-link-system-path="taxonomy/term/4">Awards</a>
              </li>
                <li class="menu-item">
        <a href="/music" data-drupal-link-system-path="taxonomy/term/10">Music</a>
              </li>
                <li class="menu-item">
        <a href="/style" target="_self" data-drupal-link-system-path="taxonomy/term/21228">Style</a>
              </li>
                <li class="menu-item">
        <a href="/giveaways" data-drupal-link-system-path="giveaways">Giveaways</a>
              </li>
                <li class="menu-item">
        <a href="/newsletters" data-drupal-link-system-path="newsletters">Newsletters</a>
              </li>
        </ul>
  


      </nav>
      <nav role="navigation" aria-labelledby="-menu" class="contextual-region navigation menu--footer block block-system">
        <h2 class="heading heading--title" id="-menu">Connect with ET</h2>
        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/EntertainmentTonight" target="_blank">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://instagram.com/entertainmenttonight" target="_blank">Instagram</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/#!/etnow" target="_blank">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/entertainmenttonight" target="_blank">YouTube</a>
              </li>
                <li class="menu-item">
        <a href="https://www.etonline.com/rss" target="_blank">RSS</a>
              </li>
                <li class="menu-item">
        <a href="https://www.etonline.com/showfinder" target="_blank">ET on TV</a>
              </li>
                <li class="menu-item">
        <a href="https://cbsi.secure.force.com/CBSi/knowledgehome2?categories=CBS_Entertainment%3AETLive&amp;referer=etl.com" target="_blank">ET LIVE Help</a>
              </li>
                <li class="menu-item">
        <a href="/contact" target="_blank" data-drupal-link-system-path="contact">Submit Feedback</a>
              </li>
                <li class="menu-item">
        <a href="https://cbsinteractive.com/advertising/" target="_blank">Advertise with Us</a>
              </li>
        </ul>
  


      </nav>
      <nav role="navigation" aria-labelledby="-menu" class="contextual-region navigation menu--footer block block-system">
        <h2 class="heading heading--title" id="-menu">Sites We Love</h2>
        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.paramountplus.com?ftag=PPM-06-10aib3i" target="_blank">Paramount+</a>
              </li>
                <li class="menu-item">
        <a href="https://www.cbsnews.com/" target="_blank">CBS News</a>
              </li>
                <li class="menu-item">
        <a href="https://www.insideedition.com/" target="_blank">Inside Edition</a>
              </li>
                <li class="menu-item">
        <a href="https://www.rachaelrayshow.com/" target="_blank">Rachael Ray Show</a>
              </li>
                <li class="menu-item">
        <a href="https://www.dabl.com" target="_blank">DABL</a>
              </li>
                <li class="menu-item">
        <a href="https://www.drphil.com" target="_blank">Dr. Phil</a>
              </li>
                <li class="menu-item">
        <a href="https://www.startrek.com" target="_blank">Star Trek</a>
              </li>
                <li class="menu-item">
        <a href="https://www.thedoctorstv.com" target="_blank">The Doctors</a>
              </li>
                <li class="menu-item">
        <a href="https://www.thedrewbarrymoreshow.com/" target="_blank">The Drew Barrymore Show</a>
              </li>
                <li class="menu-item">
        <a href="https://www.last.fm/" target="_blank">last.fm</a>
              </li>
        </ul>
  


      </nav>
      <div class="contextual-region block block-et-newsletter">
        


  

  

    
  
              
    
    
  

    
  
  

    
  
  

    
  
  

    
  

  <div class="block block-ctd-mapp">
      
          
     <div class="newsletter">
  <h2 class="heading heading--title">Get the <em>Latest</em> News</h2>
  <div class="newsletter-form-items">
    <span class="newsletter-icon" aria-hidden="true">
          <svg class="icon icon-email" focusable="false"><use xlink:href="#icon-email"></use></svg>
      </span>
    <div id="footer-ajax-wrapper"><form class="ctd-mapp-signup-footer" data-drupal-selector="ctd-mapp-signup-footer" action="/amazons-best-deals-on-alo-yoga-get-up-to-40-off-leggings-sports-bras-more-154269" method="post" id="ctd-mapp-signup-footer" accept-charset="UTF-8">
  <form class="ctd-mapp-signup-footer" data-drupal-selector="ctd-mapp-signup-footer">
  <div class="form-item form-type-email form-item-email js-form-item js-form-type-email js-form-item-email">
      <label for="edit-email--2" class="js-form-required form-required">Email</label>
        <input placeholder="E-Mail Address" data-drupal-selector="edit-email" type="email" id="edit-email--2" name="email" value="" maxlength="132" class="form-email required" required="required" aria-required="true" />

        </div>
<input data-drupal-selector="edit-acquisition-source" type="hidden" name="acquisition_source" value="Footer" />
<input data-drupal-selector="edit-welcomeletter" type="hidden" name="welcomeletter" />
<input data-drupal-selector="edit-submit-ctd-mapp-signup-footer" type="submit" id="edit-submit-ctd-mapp-signup-footer" name="submit-ctd_mapp_signup_footer" value="Sign Up" class="button js-form-submit form-submit" />
<input autocomplete="off" data-drupal-selector="form-jzrlenr68nivdk-f420ipwbu5xat9nlv989xpgwx4ss" type="hidden" name="form_build_id" value="form-JZRLEnr68NIvDK-F420iPWbU5xAT9NLV989XpgwX4ss" />
<input data-drupal-selector="edit-ctd-mapp-signup-footer" type="hidden" name="form_id" value="ctd_mapp_signup_footer" />

</form>

</form>
</div>
  </div>
  <p class="newsletter-terms">
    By signing up, you agree to our
    <a href="https://www.cbsinteractive.com/legal/cbsi/terms-of-use" target="_blank" class="link" sl-processed="1">
    Terms of Use</a> and <a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy" target="_blank" rel="noopener" class="link" sl-processed="1">Privacy Policy</a>
  </p>
</div>
   </div>

      </div>
    </div>
  </div>
  <div class="footer-secondary">
    <div class="container">
      <nav role="navigation" aria-labelledby="-menu" class="contextual-region navigation menu--footer-social block block-system">
        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/EntertainmentTonight" target="_blank">
    <svg class="icon icon-facebook" focusable="false"><use xlink:href="#icon-facebook"></use></svg>
      <span class="icon-text-fallback">Facebook</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="https://instagram.com/entertainmenttonight" target="_blank">
    <svg class="icon icon-instagram" focusable="false"><use xlink:href="#icon-instagram"></use></svg>
      <span class="icon-text-fallback">Instagram</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/etnow" target="_blank">
    <svg class="icon icon-twitter" focusable="false"><use xlink:href="#icon-twitter"></use></svg>
      <span class="icon-text-fallback">Twitter</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/entertainmenttonight" target="_blank">
    <svg class="icon icon-youtube-play" focusable="false"><use xlink:href="#icon-youtube-play"></use></svg>
      <span class="icon-text-fallback">YouTube</span>
  </a>
              </li>
                <li class="menu-item">
        <a href="/rss" target="_blank" data-drupal-link-system-path="node/44">
    <svg class="icon icon-rss" focusable="false"><use xlink:href="#icon-rss"></use></svg>
      <span class="icon-text-fallback">RSS</span>
  </a>
              </li>
        </ul>
  


      </nav>
      <div class="contextual-region block block-block-content">
        <div class="field field-body field-body--full field-type-text-with-summary field-type-text-with-summary--full">
          <p>
              ® &amp; © 2022 CBS Studios Inc. © 2022 CBS Television Distribution and CBS Interactive Inc. All Rights Reserved.
          </p>
        </div>
      </div>
      <nav role="navigation" aria-labelledby="-menu" class="contextual-region navigation menu--legal block block-system">
        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://legalterms.cbsinteractive.com/terms-of-use" target="_blank">Terms of Use</a>
              </li>
                <li class="menu-item">
        <a href="https://www.viacomcbsprivacy.com/policy" target="_blank">Privacy Policy</a>
              </li>
                <li class="menu-item">
        <a href="https://www.viacomcbsprivacy.com/cookies" target="_blank">Cookies Policy</a>
              </li>
                <li class="menu-item">
        <a href="https://www.cbs.com/closed-captioning/" target="_blank">Closed Captioning</a>
              </li>
                <li class="menu-item">
        <a href="/contact/tip" target="_blank" data-drupal-link-system-path="contact/tip">Submit a Tip</a>
              </li>
                <li class="menu-item">
        <a href="https://cbsinteractive.com/advertising/" target="_blank">Advertise with Us</a>
              </li>
                <li class="menu-item">
        <a href="https://www.viacomcbsprivacy.com/donotsell" target="_blank">Do Not Sell My Personal Information</a>
              </li>
        </ul>
  


      </nav>
    </div>
  </div>
</footer>


  </div>

    
    <script src="/sites/default/files/js/js_72oTYW3XinrtNdijKlhebNwvn9nZGZw9rt9GmNiN3yQ.js"></script>
<script src="/modules/contrib/sharethis/js/sharethis.js?r7u59l" type="text/plain" class="optanon-category-5"></script>
<script src="/sites/default/files/js/js_V5bt74V4uFYXyW5Kk9IcAC6Tgu6OMN5iBV9FWpV6xL4.js"></script>
<script src="/modules/contrib/ctd_bidbarrel/js/ctd-bidbarrel.js?r7u59l"></script>
<script src="/modules/contrib/ctd_sourcepoint/js/ctd-sourcepoint-loader.js?r7u59l" type="text/plain" class="optanon-category-4"></script>
<script src="/sites/default/files/js/js_b9AOlcefHACByHHto_AO3JN-R7Zu-FTr7VLscBBlQQg.js"></script>
<script src="/themes/custom/et/js/sharethrough.js?r7u59l" type="text/plain" class="optanon-category-3"></script>
<script src="/sites/default/files/js/js_lr0GE7MTgKUFcD9Fhv4TPTj03IuZFP1oF8zu03QNG3A.js"></script>
<script src="https://unpkg.com/regenerator-runtime@0.13.1/runtime.js"></script>
<script src="/sites/default/files/js/js_eYem3AJD0VHmn16FXsdyVYSYhcmInhXzPaOFKbEqmO8.js"></script>
<script src="https://vidtech.cbsinteractive.com/avia-js/1.14.1/player/avia.min.js"></script>
<script src="https://vidtech.cbsinteractive.com/avia-js/1.14.1/legacy/cvui/cvui.min.js"></script>
<script src="/modules/contrib/ctd_cvp/js/prebid-ads.js?r7u59l"></script>
<script src="/sites/default/files/js/js_9Y3hyounkaGuxloTqjQPFQN5S-xAWUE0cs1-e2H_TE4.js"></script>
<script src="/themes/custom/et/js/sharethispickerexternalbuttonsws.js?r7u59l" type="text/plain" class="optanon-category-4"></script>
<script src="/themes/custom/et/js/sharethispickerexternalbuttons.js?r7u59l" type="text/plain" class="optanon-category-4"></script>

    
    <script src="/themes/custom/et/js/ios-scrape-fix.js"></script>
  </body>
</html>
